<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-GB"> <!--<![endif]-->
<head>
    <title>Lancaster Talent: Karate | SCAN</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://scan.lusu.co.uk/xmlrpc.php" />
    <meta property="og:image" content="http://scan.lusu.co.uk/wp-content/uploads/2017/10/karate2.jpg" /><meta name="author" content="Stanley Buckley">
<link rel='dns-prefetch' href='//maps.google.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SCAN &raquo; Feed" href="http://scan.lusu.co.uk/index.php/feed/" />
<link rel="alternate" type="application/rss+xml" title="SCAN &raquo; Comments Feed" href="http://scan.lusu.co.uk/index.php/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SCAN &raquo; Lancaster Talent: Karate Comments Feed" href="http://scan.lusu.co.uk/index.php/2017/10/18/lancaster-talent-karate/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/scan.lusu.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jquery-ui-css'  href='http://scan.lusu.co.uk/wp-content/plugins/contact-form-maker/css/jquery-ui-1.10.3.custom.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-spinner-css'  href='http://scan.lusu.co.uk/wp-content/plugins/contact-form-maker/css/jquery-ui-spinner.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='form_maker_calendar-jos-css'  href='http://scan.lusu.co.uk/wp-content/plugins/contact-form-maker/css/calendar-jos.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='form_maker_frontend-css'  href='http://scan.lusu.co.uk/wp-content/plugins/contact-form-maker/css/form_maker_frontend.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://scan.lusu.co.uk/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.93' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='wp-polls-css'  href='http://scan.lusu.co.uk/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.6' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://scan.lusu.co.uk/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C500italic%2C400&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://scan.lusu.co.uk/wp-content/plugins/js_composer/assets/css/js_composer.css?ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://scan.lusu.co.uk/wp-content/themes/Newspaper/style.css?ver=6.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://scan.lusu.co.uk/wp-content/plugins/jetpack/css/jetpack.css?ver=5.0' type='text/css' media='all' />
<script type='text/javascript' src='http://scan.lusu.co.uk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://scan.lusu.co.uk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://maps.google.com/maps/api/js?v=3.exp&#038;key&#038;ver=4.8.1'></script>
<script type='text/javascript' src='http://scan.lusu.co.uk/wp-content/plugins/contact-form-maker/js/if_gmap_front_end.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://scan.lusu.co.uk/wp-content/plugins/contact-form-maker/js/jelly.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://scan.lusu.co.uk/wp-content/plugins/contact-form-maker/js/file-upload.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://scan.lusu.co.uk/wp-content/plugins/contact-form-maker/js/calendar/calendar.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://scan.lusu.co.uk/wp-content/plugins/contact-form-maker/js/calendar/calendar_function.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fm_objectL10n = {"plugin_url":"http:\/\/scan.lusu.co.uk\/wp-content\/plugins\/contact-form-maker"};
/* ]]> */
</script>
<script type='text/javascript' src='http://scan.lusu.co.uk/wp-content/plugins/contact-form-maker/js/main_div_front_end.js?ver=cfm-1.8.43'></script>
<script type='text/javascript' src='http://scan.lusu.co.uk/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.93'></script>
<script type='text/javascript' src='http://scan.lusu.co.uk/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.93'></script>
<link rel='https://api.w.org/' href='http://scan.lusu.co.uk/index.php/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://scan.lusu.co.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://scan.lusu.co.uk/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Blackout Preview: The Future of Community Theatre is Bright' href='http://scan.lusu.co.uk/index.php/2017/10/18/blackout-preview-the-future-of-community-theatre-is-bright/' />
<link rel='next' title='Crazy Ex-Girlfriend: Review' href='http://scan.lusu.co.uk/index.php/2017/10/19/crazy-ex-girlfriend-review/' />
<meta name="generator" content="WordPress 4.8.1" />
<link rel="canonical" href="http://scan.lusu.co.uk/index.php/2017/10/18/lancaster-talent-karate/" />
<link rel='shortlink' href='http://wp.me/p5sLtZ-ifR' />
<link rel="alternate" type="application/json+oembed" href="http://scan.lusu.co.uk/index.php/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fscan.lusu.co.uk%2Findex.php%2F2017%2F10%2F18%2Flancaster-talent-karate%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://scan.lusu.co.uk/index.php/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fscan.lusu.co.uk%2Findex.php%2F2017%2F10%2F18%2Flancaster-talent-karate%2F&#038;format=xml" />
		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = 'df6d3f94db';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"http://scan.lusu.co.uk/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://scan.lusu.co.uk/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]-->
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Lancaster Talent: Karate" />
<meta property="og:url" content="http://scan.lusu.co.uk/index.php/2017/10/18/lancaster-talent-karate/" />
<meta property="og:description" content="Lancaster Talent is a section dedicated to discovering the high level of sporting talent away from University life. This week SCAN talks to former European Champion and England Senior Squad member …" />
<meta property="article:published_time" content="2017-10-18T21:56:46+01:00" />
<meta property="article:modified_time" content="2017-10-18T21:56:46+01:00" />
<meta property="og:site_name" content="SCAN" />
<meta property="og:image" content="http://scan.lusu.co.uk/wp-content/uploads/2017/10/karate2.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="720" />
<meta property="og:locale" content="en_GB" />
<meta name="twitter:image" content="http://scan.lusu.co.uk/wp-content/uploads/2017/10/karate2.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- JS generated by theme -->

<script>
    

var td_blocks = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function td_block() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.td_filter_ui_uid = ''; //used to select a item from the drop down filter
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var html_tag = document.getElementsByTagName("html")[0];

            if(navigator.userAgent.indexOf("MSIE 10.0") > -1) {
                html_tag.className+=' ie10';
            }

            if(!!navigator.userAgent.match(/Trident.*rv\:11\./)) {
                html_tag.className+=' ie11';
            }

            if (/(iPad|iPhone|iPod)/g.test( navigator.userAgent )) {
                html_tag.className+=' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if(user_agent.indexOf("android") > -1) {
                html_tag.className+=' td-md-is-android';
            }

            if (navigator.userAgent.indexOf('Mac OS X') != -1) {
                html_tag.className+=' td-md-is-os-x';
            }

            if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())) {
               html_tag.className+=' td-md-is-chrome';
            }

            if (navigator.userAgent.indexOf('Firefox') != -1) {
                html_tag.className+=' td-md-is-firefox';
            }

            if (navigator.userAgent.indexOf('Safari') != -1 && navigator.userAgent.indexOf('Chrome') == -1) {
                html_tag.className+=' td-md-is-safari';
            }

        })();
    
    
var td_viewport_interval_list=[{"limit_bottom":767,"sidebar_width":228},{"limit_bottom":1018,"sidebar_width":300},{"limit_bottom":1140,"sidebar_width":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/scan.lusu.co.uk\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=6.3.2";
var td_get_template_directory_uri="http:\/\/scan.lusu.co.uk\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="2";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#000000";
var tds_smart_sidebar="";
var td_theme_v="Ni4zLjI=";
var td_theme_n="TmV3c3BhcGVy";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-156603-39', 'auto');
  ga('send', 'pageview');

</script><link rel="icon" href="http://scan.lusu.co.uk/wp-content/uploads/2016/10/cropped-scanlogo-32x32.png" sizes="32x32" />
<link rel="icon" href="http://scan.lusu.co.uk/wp-content/uploads/2016/10/cropped-scanlogo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://scan.lusu.co.uk/wp-content/uploads/2016/10/cropped-scanlogo-180x180.png" />
<meta name="msapplication-TileImage" content="http://scan.lusu.co.uk/wp-content/uploads/2016/10/cropped-scanlogo-270x270.png" />

<!-- BEGIN GADWP v5.0.1 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-156603-2', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
			<style type="text/css" id="wp-custom-css">
				/*
Welcome to Custom CSS!

To learn how this works, see http://wp.me/PEmnE-Bt
*/
q:before {
	content: open-quote;
}

q:after {
	content: close-quote;
}

q {
	font-style: normal;
}

.td-footer-wrapper {
	background-color: #752A85;	
}

q.guillemets, blockquote.guillemets {
	quotes: "«" "»" "«" "»";
}

/*
 * 3.x Citations 
 */
cite, i, em {
	font-style: italic;
	font: inherit;
}

cite.smallcite {
	font-style: normal;
}

cite.smallcite:before {
	content: '“';
}

cite.smallcite:after {
	content: '”';
}

.td-post-content a {
	text-decoration: underline;
}

.no-sidebar .entry-header, .no-sidebar .entry-content, .no-sidebar .entry-summary, .no-sidebar .entry-footer, .no-sidebar .comments-area, .no-sidebar .image-navigation, .no-sidebar .post-navigation, .no-sidebar .pagination, .no-sidebar .page-header, .no-sidebar .page-content, .no-sidebar .content-bottom-widgets {
	margin-left: 0;
	margin-right: 0;
}			</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>


<body class="post-template-default single single-post postid-70175 single-format-standard lancaster-talent-karate wpb-js-composer js-comp-ver-4.6.2 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">


<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

<div id="td-outer-wrap">

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">CLOSE</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-test1-container"><ul id="menu-test1" class=""><li id="menu-item-26378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-26378"><a href="http://scan.lusu.co.uk/index.php/category/news/">News</a></li>
<li id="menu-item-26380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26380"><a href="http://scan.lusu.co.uk/index.php/category/comment/">Comment</a></li>
<li id="menu-item-61462" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-61462"><a href="http://scan.lusu.co.uk/index.php/category/sport/">Sport</a></li>
<li id="menu-item-61463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61463"><a href="http://scan.lusu.co.uk/index.php/category/business-2/">Business</a></li>
<li id="menu-item-26381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26381"><a href="http://scan.lusu.co.uk/index.php/category/carolynne/">Carolynne</a>
<ul  class="sub-menu">
	<li id="menu-item-26804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26804"><a href="http://scan.lusu.co.uk/index.php/category/carolynne/artsandents/">Arts and Culture</a></li>
	<li id="menu-item-26805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26805"><a href="http://scan.lusu.co.uk/index.php/category/carolynne/lifestyle/">Lifestyle</a></li>
	<li id="menu-item-61461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61461"><a href="http://scan.lusu.co.uk/index.php/category/carolynne/fashionbeauty/">Fashion &#038; Beauty</a></li>
	<li id="menu-item-63965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63965"><a href="http://scan.lusu.co.uk/index.php/category/carolynne/music/">Music</a></li>
	<li id="menu-item-69601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69601"><a href="http://scan.lusu.co.uk/index.php/category/carolynne/screen/">Screen</a></li>
</ul>
</li>
<li id="menu-item-61488" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-61488"><a>About</a>
<ul  class="sub-menu">
	<li id="menu-item-61489" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61489"><a href="http://scan.lusu.co.uk/index.php/editorial-team/">Editorial Team</a></li>
	<li id="menu-item-61490" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61490"><a href="http://scan.lusu.co.uk/index.php/about-us/">About us</a></li>
	<li id="menu-item-61561" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61561"><a href="http://scan.lusu.co.uk/index.php/about/constitution/">Constitution</a></li>
	<li id="menu-item-61562" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61562"><a href="http://scan.lusu.co.uk/index.php/about/policies/">Policies</a></li>
</ul>
</li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">



<!--
Header style 2
-->

<div class="td-header-wrap td-header-style-2">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-4">
        <div class="td-header-sp-top-widget">
    <span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/SCANonline" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://instagram.com/scanlancaster/" title="Instagram"><i class="td-icon-font td-icon-instagram"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/SCANLU" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span></div>
        
<div class="td-header-sp-top-menu">

    <div class="td_data_time">Thursday, October 19, 2017</div></div>

    </div>

         </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
                <a itemprop="url" href="http://scan.lusu.co.uk/"><img src="http://scan.lusu.co.uk/wp-content/uploads/2015/11/Scan-e1447245301462-300x150.png" alt=""/></a>
        <meta itemprop="name" content="SCAN">
        </div>
    <div class="menu-test1-container"><ul id="menu-test1-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-26378"><a href="http://scan.lusu.co.uk/index.php/category/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26380"><a href="http://scan.lusu.co.uk/index.php/category/comment/">Comment</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-61462"><a href="http://scan.lusu.co.uk/index.php/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-61463"><a href="http://scan.lusu.co.uk/index.php/category/business-2/">Business</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-26381"><a href="http://scan.lusu.co.uk/index.php/category/carolynne/">Carolynne</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26804"><a href="http://scan.lusu.co.uk/index.php/category/carolynne/artsandents/">Arts and Culture</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26805"><a href="http://scan.lusu.co.uk/index.php/category/carolynne/lifestyle/">Lifestyle</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-61461"><a href="http://scan.lusu.co.uk/index.php/category/carolynne/fashionbeauty/">Fashion &#038; Beauty</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63965"><a href="http://scan.lusu.co.uk/index.php/category/carolynne/music/">Music</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-69601"><a href="http://scan.lusu.co.uk/index.php/category/carolynne/screen/">Screen</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-61488"><a>About</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-61489"><a href="http://scan.lusu.co.uk/index.php/editorial-team/">Editorial Team</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-61490"><a href="http://scan.lusu.co.uk/index.php/about-us/">About us</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-61561"><a href="http://scan.lusu.co.uk/index.php/about/constitution/">Constitution</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-61562"><a href="http://scan.lusu.co.uk/index.php/about/policies/">Policies</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="http://scan.lusu.co.uk/">
				<div class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a itemprop="url" href="http://scan.lusu.co.uk/"><img src="http://scan.lusu.co.uk/wp-content/uploads/2015/11/Scan-e1447245301462-300x150.png" alt=""/></a>
        <meta itemprop="name" content="SCAN">
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header "><--<div class="">
    <a href="https://www.lancasteruniversityhomes.co.uk/news?u=/2016/10/25/student-housing-fair-2016/ "><img src="/wp-content/uploads/2016/12/LU-Homes-Scan-Advert.jpg" alt="" /></a>
</div>-->
<!--
<div class="td-visible-desktop">
    <a href="http://card.lusu.co.uk/"><img src="/wp-content/uploads/2015/09/Purple-Card-Now-Squeak-Banner-Apple-watch.png" alt="" /></a>
</div>

<div class="td-visible-tablet-landscape">
    <a href="#"><img src="/wp-content/uploads/2015/09/Purple-Card-Now-Squeak-Banner-Apple-watch.png" alt="" /></a>
</div>

<div class="td-visible-tablet-portrait">
    <a href="#"><img src="/wp-content/uploads/2015/09/Purple-Card-Now-Squeak-Banner-Apple-watch.png" alt="" /></a>
</div>

<div class="td-visible-phone">
    <a href="#"><img src="/wp-content/uploads/2015/09/Purple-Card-Now-Squeak-Banner-Apple-watch.png" alt="" /></a>
</div>
--></div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://scan.lusu.co.uk/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in Sport" class="entry-crumb" itemprop="url" href="http://scan.lusu.co.uk/index.php/category/sport/"><span itemprop="title">Sport</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Lancaster Talent: Karate"><meta itemprop="url" content = "http://scan.lusu.co.uk/index.php/2017/10/18/lancaster-talent-karate/">Lancaster Talent: Karate</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-70175" class="post-70175 post type-post status-publish format-standard has-post-thumbnail hentry category-sport" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://scan.lusu.co.uk/index.php/category/sport/">Sport</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Lancaster Talent: Karate</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name">By <a itemprop="author" href="http://scan.lusu.co.uk/index.php/author/stanley-buckley/">Stanley Buckley</a> - </div>                    <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-10-18T22:56:46+01:00" >18th October 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-70175">43</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fscan.lusu.co.uk%2Findex.php%2F2017%2F10%2F18%2Flancaster-talent-karate%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Lancaster+Talent%3A+Karate&url=http%3A%2F%2Fscan.lusu.co.uk%2Findex.php%2F2017%2F10%2F18%2Flancaster-talent-karate%2F&via=SCAN"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://scan.lusu.co.uk/index.php/2017/10/18/lancaster-talent-karate/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://scan.lusu.co.uk/index.php/2017/10/18/lancaster-talent-karate/&amp;media=http://scan.lusu.co.uk/wp-content/uploads/2017/10/karate2.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><a href="http://scan.lusu.co.uk/wp-content/uploads/2017/10/karate2.jpg" data-caption="Image courtesy of Martyn Skipper"><img width="696" height="522" itemprop="image" class="entry-thumb td-modal-image" src="http://scan.lusu.co.uk/wp-content/uploads/2017/10/karate2-696x522.jpg" alt="" title="karate2"/></a><figcaption class="wp-caption-text">Image courtesy of Martyn Skipper</figcaption></figure></div>
        <p><em>Lancaster Talent is a section dedicated to discovering the high level of sporting talent away from University life. This week SCAN talks to former European Champion and England Senior Squad member for Karate, Imogen Skipper. As well as running through her outstanding achievements, we also discuss the various trials and tribulations of the incredibly high standards expected at that level of competition.</em></p>
<p>Firstly, it’s best to demonstrate the kind of high-level competitor that Imogen is. Truly her record speaks for itself: competed for the AMA National Squad at Junior, Cadet and Senior level, was crowned National champion at the last tournament she competed in (in 2015) and finally, finishing runner-up at her last World Championships.  She is a multi-time both regional and national champion and has fought in three international championships. Her, often unfortunate, opponents include fighters from Romania, a 35-year-old Italian (who she beat in the semi-final of a major tournament) and finally, a woman who fought on behalf of the British Army, Sgt. Hayley Just, who has been awarded ‘Combined Services Sportswoman of the year’.</p>
<p>It would seem that Imogen was born to fight. Martial arts is in her blood, spanning generations of athletes in her family; for instance, her Grandfather was a former professional boxer later turned coach. However, Imogen has stated that her greatest influence came from her father, Martyn Skipper. Her father is a huge impact not only to Imogen, but also in the world of Karate in general. Martyn is a European Championship winner, a multiple-time National Karate Champion and now works as a coach for the North-West England Squad. This strong lineage coupled with her own desire to be the best has led to an amazing amount of success in such a short time and this interview allowed SCAN to gain a greater insight into her fantastic career.</p>
<p>SCAN: What was it like training at that level, in such a high-intensity environment?</p>
<p>Imogen: ‘Not as bad as you’d think! I trained around 4 times a week, while doing GCSE’s. The national squad training was very intense; there is a certain expectation that everyone is able to fight everyone. I once fought the Men’s National, European and World champion (Sam Ernst) who was 4 years older than me at the time during training. At the club run by my Dad there was only one other woman so I was constantly up against male competitors who were often both taller and stronger. I often came up against regional rugby players who were remorseless in their punches and I’d say this is what helped me become as strong of a competitor as I was’</p>
<p>SCAN: What was your first memories of competing at a high level?</p>
<p>Imogen: ‘It was the AMA International, which my Dad insisted I compete in. I was about 13 at the time and was absolutely wiped the floor with! My first memory of making the squad was on 5<sup>th</sup> May 2013 when I became an official member of the national squad. It wasn’t necessarily a trial; you had to frequently turn up to squad training, both regionally and nationwide. You would go in, be put into a mini, unofficial tournament and compete against others of your own age. I ended up fighting the National Champion at the time, a girl called Pippa Ernst, and winning. I remember being in the car back from training with my Dad and getting the call that I had made the squad and I was absolutely over the moon!’</p>
<p>SCAN: Any funny stories from your time competing?</p>
<p>Imogen: ‘At the International Championships in Malta, we ended up flying back with the England Junior Netball team. As both our teams had won their respective tournaments the coaches from each team began talking about their own squad’s performance. One of the Netball coaches remarked on how the team would looking forward to finally having a sweet treat now that the competition was over; meanwhile, the Karate team had eaten McDonalds the day before we were due to compete! Also, at Poland for the World Championships in 2014 we hired out a strip club to celebrate, which happened to include a free bar so that was absolute carnage, as expected’</p>
<p>SCAN: What’s your proudest moment when competing?</p>
<p>Imogen: ‘Probably the North-West open which I won in 2013. I remember winning and coming off the mat to see my Dad going ballistic on the side-lines and it really just hit home what a great relationship me and my Dad have, so that was a really lovely moment. Also, watching my Dad win the European Championships in 2013 live and seeing him score that final point to claim victory was just an absolutely amazing feeling’</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fscan.lusu.co.uk%2Findex.php%2F2017%2F10%2F18%2Flancaster-talent-karate%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Lancaster+Talent%3A+Karate&url=http%3A%2F%2Fscan.lusu.co.uk%2Findex.php%2F2017%2F10%2F18%2Flancaster-talent-karate%2F&via=SCAN"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://scan.lusu.co.uk/index.php/2017/10/18/lancaster-talent-karate/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://scan.lusu.co.uk/index.php/2017/10/18/lancaster-talent-karate/&amp;media=http://scan.lusu.co.uk/wp-content/uploads/2017/10/karate2.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://scan.lusu.co.uk/index.php/2017/10/18/lancaster-talent-karate/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://scan.lusu.co.uk/index.php/2017/10/18/lancaster-talent-karate/" data-text="Lancaster Talent: Karate" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://scan.lusu.co.uk/index.php/2017/10/18/blackout-preview-the-future-of-community-theatre-is-bright/">Blackout Preview: The Future of Community Theatre is Bright</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="http://scan.lusu.co.uk/index.php/2017/10/19/crazy-ex-girlfriend-review/">Crazy Ex-Girlfriend: Review</a></div></div></div>            <div class="author-box-wrap"><a itemprop="author" href="http://scan.lusu.co.uk/index.php/author/stanley-buckley/"><img alt='' src='http://0.gravatar.com/avatar/0bebccf2c53dbda5e7cbab5c7224a7d9?s=96&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/0bebccf2c53dbda5e7cbab5c7224a7d9?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a itemprop="author" href="http://scan.lusu.co.uk/index.php/author/stanley-buckley/">Stanley Buckley</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <meta itemprop="author" content = "Stanley Buckley"><meta itemprop="datePublished" content="2017-10-18T22:56:46+01:00"><meta itemprop="headline " content="Lancaster Talent: Karate"><meta itemprop="image" content="http://scan.lusu.co.uk/wp-content/uploads/2017/10/karate2.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </footer>

    </article> <!-- /.post -->

    
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-adspot-title">Advertising</div><div class="td-a-rec td-a-rec-id-sidebar "><div class="">
    <a href="https://www.lancaster.ac.uk/facilities/projects/spineremodelling/ "><img src="/wp-content/uploads/2016/11/DTS-Web-Ad-160x600.png
" alt="" /></a>
</div>

<!--<div class="td-visible-desktop">
    <a href="#"><img src="http://fillmurray.com/500/500" alt="" /></a>
</div>

<div class="td-visible-tablet-landscape">
    <a href="#"><img src="http://fillmurray.com/600/600" alt="" /></a>
</div>

<div class="td-visible-tablet-portrait">
    <a href="#"><img src="http://www.fillmurray.com/500/500" alt="" /></a>
</div>

<div class="td-visible-phone">
    <a href="#"><img src="http://fillmurray.com/720/120" alt="" /></a>
</div>
--></div><script>var block_td_uid_1_59e879b6cb156 = new td_block();
block_td_uid_1_59e879b6cb156.id = "td_uid_1_59e879b6cb156";
block_td_uid_1_59e879b6cb156.atts = '{"custom_title":"Trending Articles ","custom_url":"","header_text_color":"#","header_color":"#","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"popular7","limit":"5","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_block_id_3236771237 td_uid_1_59e879b6cb156_rand"}';
block_td_uid_1_59e879b6cb156.td_column_number = "1";
block_td_uid_1_59e879b6cb156.block_type = "td_block_1";
block_td_uid_1_59e879b6cb156.post_count = "5";
block_td_uid_1_59e879b6cb156.found_posts = "6397";
block_td_uid_1_59e879b6cb156.header_color = "#";
block_td_uid_1_59e879b6cb156.ajax_pagination_infinite_stop = "";
block_td_uid_1_59e879b6cb156.max_num_pages = "1280";
td_blocks.push(block_td_uid_1_59e879b6cb156);
</script><div class="td_block_wrap td_block_1 td_block_widget td_block_id_3236771237 td_uid_1_59e879b6cb156_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>Trending Articles </span></h4><div id=td_uid_1_59e879b6cb156 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scan.lusu.co.uk/index.php/2017/10/17/tory-panellist-compares-brexit-to-rebuilding-the-british-empire/" rel="bookmark" title="Tory panellist compares Brexit to &#8220;rebuilding the British Empire&#8221;"><img width="324" height="235" itemprop="image" class="entry-thumb" src="http://scan.lusu.co.uk/wp-content/themes/Newspaper/images/no-thumb/td_324x235.png" /></a></div>                            </div>

            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://scan.lusu.co.uk/index.php/2017/10/17/tory-panellist-compares-brexit-to-rebuilding-the-british-empire/" rel="bookmark" title="Tory panellist compares Brexit to &#8220;rebuilding the British Empire&#8221;">Tory panellist compares Brexit to &#8220;rebuilding the British Empire&#8221;</a></h3>
            <div class="td-module-meta-info">
                <div class="td-post-author-name"><a itemprop="author" href="http://scan.lusu.co.uk/index.php/author/michael-mander/">Michael Mander</a> <span>-</span> </div>                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-10-17T22:05:57+01:00" >17th October 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>

            <div class="td-excerpt">
                A panellist representing the Conservative society at a Lancaster University Politics Society Question Time event has compared Brexit to &quot;rebuilding the British Empire&quot;, and...            </div>

            
            <meta itemprop="author" content = "Michael Mander"><meta itemprop="datePublished" content="2017-10-17T22:05:57+01:00"><meta itemprop="headline " content="Tory panellist compares Brexit to &quot;rebuilding the British Empire&quot;"><meta itemprop="interactionCount" content="UserComments:0"/>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://scan.lusu.co.uk/index.php/2017/10/15/publish-pop-up-exhibition-review/" rel="bookmark" title="Fine Art Students take part in Library Exhibition &#8211; Review"><img width="100" height="70" itemprop="image" class="entry-thumb" src="http://scan.lusu.co.uk/wp-content/uploads/2017/10/publish-100x70.jpg" alt="" title="Fine Art Students take part in Library Exhibition &#8211; Review"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://scan.lusu.co.uk/index.php/2017/10/15/publish-pop-up-exhibition-review/" rel="bookmark" title="Fine Art Students take part in Library Exhibition &#8211; Review">Fine Art Students take part in Library Exhibition &#8211; Review</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-10-15T15:00:40+01:00" >15th October 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "Sian"><meta itemprop="datePublished" content="2017-10-15T15:00:40+01:00"><meta itemprop="headline " content="Fine Art Students take part in Library Exhibition - Review"><meta itemprop="image" content="http://scan.lusu.co.uk/wp-content/uploads/2017/10/publish-e1508077666772.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://scan.lusu.co.uk/index.php/2017/10/16/in-conversation-with-sarah-close/" rel="bookmark" title="In Conversation with&#8230; Sarah Close!"><img width="100" height="70" itemprop="image" class="entry-thumb" src="http://scan.lusu.co.uk/wp-content/uploads/2017/10/7aa99e6e9227025c0bce3733aba3f7a5.1000x1000x1-100x70.jpg" alt="" title="In Conversation with&#8230; Sarah Close!"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://scan.lusu.co.uk/index.php/2017/10/16/in-conversation-with-sarah-close/" rel="bookmark" title="In Conversation with&#8230; Sarah Close!">In Conversation with&#8230; Sarah Close!</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-10-16T09:00:22+01:00" >16th October 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "Matthew Hitchinson"><meta itemprop="datePublished" content="2017-10-16T09:00:22+01:00"><meta itemprop="headline " content="In Conversation with... Sarah Close!"><meta itemprop="image" content="http://scan.lusu.co.uk/wp-content/uploads/2017/10/7aa99e6e9227025c0bce3733aba3f7a5.1000x1000x1.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://scan.lusu.co.uk/index.php/2017/10/11/carolynne-editors-culture-update-october/" rel="bookmark" title="Carolynne Editors Culture Update: October"><img width="100" height="70" itemprop="image" class="entry-thumb" src="http://scan.lusu.co.uk/wp-content/uploads/2017/10/october-culture-picks-graphic-1-100x70.png" alt="" title="Carolynne Editors Culture Update: October"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://scan.lusu.co.uk/index.php/2017/10/11/carolynne-editors-culture-update-october/" rel="bookmark" title="Carolynne Editors Culture Update: October">Carolynne Editors Culture Update: October</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-10-11T13:00:05+01:00" >11th October 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "Alexandra Brock"><meta itemprop="datePublished" content="2017-10-11T13:00:05+01:00"><meta itemprop="headline " content="Carolynne Editors Culture Update: October"><meta itemprop="image" content="http://scan.lusu.co.uk/wp-content/uploads/2017/10/october-culture-picks-graphic-1.png"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://scan.lusu.co.uk/index.php/2017/10/11/rae-morris-on-her-new-single-do-it-and-more/" rel="bookmark" title="Rae Morris on her new single &#8216;Do It&#8217; and more&#8230;"><img width="100" height="70" itemprop="image" class="entry-thumb" src="http://scan.lusu.co.uk/wp-content/uploads/2017/10/20443a65057abea44da92f01d37de041.1000x1000x1-100x70.jpg" alt="" title="Rae Morris on her new single &#8216;Do It&#8217; and more&#8230;"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://scan.lusu.co.uk/index.php/2017/10/11/rae-morris-on-her-new-single-do-it-and-more/" rel="bookmark" title="Rae Morris on her new single &#8216;Do It&#8217; and more&#8230;">Rae Morris on her new single &#8216;Do It&#8217; and more&#8230;</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-10-11T13:54:30+01:00" >11th October 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "Conor Giblin"><meta itemprop="datePublished" content="2017-10-11T13:54:30+01:00"><meta itemprop="headline " content="Rae Morris on her new single &#039;Do It&#039; and more..."><meta itemprop="image" content="http://scan.lusu.co.uk/wp-content/uploads/2017/10/20443a65057abea44da92f01d37de041.1000x1000x1.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->		<aside class="widget widget_recent_entries">		<div class="block-title"><span>Recent Posts</span></div>		<ul>
					<li>
				<a href="http://scan.lusu.co.uk/index.php/2017/10/19/crazy-ex-girlfriend-review/">Crazy Ex-Girlfriend: Review</a>
						</li>
					<li>
				<a href="http://scan.lusu.co.uk/index.php/2017/10/18/lancaster-talent-karate/">Lancaster Talent: Karate</a>
						</li>
					<li>
				<a href="http://scan.lusu.co.uk/index.php/2017/10/18/blackout-preview-the-future-of-community-theatre-is-bright/">Blackout Preview: The Future of Community Theatre is Bright</a>
						</li>
					<li>
				<a href="http://scan.lusu.co.uk/index.php/2017/10/17/tory-panellist-compares-brexit-to-rebuilding-the-british-empire/">Tory panellist compares Brexit to &#8220;rebuilding the British Empire&#8221;</a>
						</li>
					<li>
				<a href="http://scan.lusu.co.uk/index.php/2017/10/16/stephen-kings-it-film-review/">Stephen King&#8217;s &#8216;IT&#8217; &#8211; film review</a>
						</li>
				</ul>
		</aside>		<aside class="widget widget_search"><form role="search" method="get" class="td-search-form-widget" action="http://scan.lusu.co.uk/">
    <div>
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Search" />
    </div>
</form></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://scan.lusu.co.uk/"><img src="http://scan.lusu.co.uk/wp-content/uploads/2015/11/Scan-e1447245301462-300x150.png" alt=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>SCAN is Lancaster University’s student newspaper published fortnightly during term time by the Students’ Union.</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div><span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/SCANonline" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://instagram.com/scanlancaster/" title="Instagram"><i class="td-icon-font td-icon-instagram"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/SCANLU" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; 2015 SCAN: Student Comment And News                 </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->

	<div style="display:none">
	<div class="grofile-hash-map-0bebccf2c53dbda5e7cbab5c7224a7d9">
	</div>
	</div>


    <!--

        Theme: Newspaper by tagDiv 2015
        Version: 6.3.2 (rara)
        Deploy mode: deploy
        
        uid: 59e879b6ecc33
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/* Modified CSS for coloured underlines on main menu*/

News 			#2f55be
Comment 		#da2008
Carolynne		#af27a5
Sport			#329c05
Spine 			#ff1d00

/* News */
.sf-menu > .current-menu-item.menu-item-61459 > a:after,
.sf-menu > .current-menu-ancestor.menu-item-61459 > a:after,
.sf-menu > .current-category-ancestor.menu-item-61459 > a:after,
.sf-menu > li:hover.menu-item-61459 > a:after,
.sf-menu > .sfHover.menu-item-61459 > a:after {
  background-color: #2f55be;
}

/* Comment */
.sf-menu > .current-menu-item.menu-item-61456 > a:after,
.sf-menu > .current-menu-ancestor.menu-item-61456 > a:after,
.sf-menu > .current-category-ancestor.menu-item-61456 > a:after,
.sf-menu > li:hover.menu-item-61456 > a:after,
.sf-menu > .sfHover.menu-item-61456 > a:after {
  background-color: #da2008;
}

/* Carolyyne */
.sf-menu > .current-menu-item.menu-item-61458 > a:after,
.sf-menu > .current-menu-ancestor.menu-item-61458 > a:after,
.sf-menu > .current-category-ancestor.menu-item-61458 > a:after,
.sf-menu > li:hover.menu-item-61458 > a:after,
.sf-menu > .sfHover.menu-item-61458 > a:after {
  background-color: #af27a5;
}

/* Sport */
.sf-menu > .current-menu-item.menu-item-61460 > a:after,
.sf-menu > .current-menu-ancestor.menu-item-61460 > a:after,
.sf-menu > .current-category-ancestor.menu-item-61460 > a:after,
.sf-menu > li:hover.menu-item-61460 > a:after,
.sf-menu > .sfHover.menu-item-61460 > a:after {
  background-color: #329c05;
}

/* Spine/Culture? */
.sf-menu > .current-menu-item.menu-item-61461 > a:after,
.sf-menu > .current-menu-ancestor.menu-item-61461 > a:after,
.sf-menu > .current-category-ancestor.menu-item-61461 > a:after,
.sf-menu > li:hover.menu-item-61461 > a:after,
.sf-menu > .sfHover.menu-item-61461 > a:after {
  background-color: #ff1d00;
}

</style>

<script type='text/javascript' src='http://scan.lusu.co.uk/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://scan.lusu.co.uk/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://scan.lusu.co.uk/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://scan.lusu.co.uk/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://scan.lusu.co.uk/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://scan.lusu.co.uk/wp-includes/js/jquery/ui/spinner.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://scan.lusu.co.uk/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://scan.lusu.co.uk/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201742'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/scan.lusu.co.uk\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://scan.lusu.co.uk/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.6'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Octaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://scan.lusu.co.uk/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://scan.lusu.co.uk/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=6.3.2'></script>
<script type='text/javascript' src='http://scan.lusu.co.uk/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://scan.lusu.co.uk/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://scan.lusu.co.uk/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://scan.lusu.co.uk/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201742.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.0',blog:'80737391',post:'70175',tz:'1',srv:'scan.lusu.co.uk'} ]);
	_stq.push([ 'clickTrackerInit', '80737391', '70175' ]);
</script>

</body>
</html>