<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-GB"> <!--<![endif]-->
<head>
    <title>Lancaster students have submitted fraudulent essays, company claims | SCAN</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://scan.lusu.co.uk/xmlrpc.php" />
    <meta property="og:image" content="http://scan.lusu.co.uk/wp-content/uploads/2011/05/essays.jpg" /><meta name="author" content="Michael Mander">
<link rel='dns-prefetch' href='//maps.google.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SCAN &raquo; Feed" href="http://scan.lusu.co.uk/index.php/feed/" />
<link rel="alternate" type="application/rss+xml" title="SCAN &raquo; Comments Feed" href="http://scan.lusu.co.uk/index.php/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SCAN &raquo; Lancaster students have submitted fraudulent essays, company claims Comments Feed" href="http://scan.lusu.co.uk/index.php/2017/02/07/lancaster-students-have-submitted-fraudulent-essays-company-claims/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/scan.lusu.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jquery-ui-css'  href='http://scan.lusu.co.uk/wp-content/plugins/contact-form-maker/css/jquery-ui-1.10.3.custom.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-spinner-css'  href='http://scan.lusu.co.uk/wp-content/plugins/contact-form-maker/css/jquery-ui-spinner.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='form_maker_calendar-jos-css'  href='http://scan.lusu.co.uk/wp-content/plugins/contact-form-maker/css/calendar-jos.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='form_maker_frontend-css'  href='http://scan.lusu.co.uk/wp-content/plugins/contact-form-maker/css/form_maker_frontend.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://scan.lusu.co.uk/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.93' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='wp-polls-css'  href='http://scan.lusu.co.uk/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://scan.lusu.co.uk/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C500italic%2C400&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://scan.lusu.co.uk/wp-content/plugins/js_composer/assets/css/js_composer.css?ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://scan.lusu.co.uk/wp-content/themes/Newspaper/style.css?ver=6.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://scan.lusu.co.uk/wp-content/plugins/jetpack/css/jetpack.css?ver=4.6' type='text/css' media='all' />
<script type='text/javascript' src='http://scan.lusu.co.uk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://scan.lusu.co.uk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://maps.google.com/maps/api/js?v=3.exp&#038;key&#038;ver=4.7.3'></script>
<script type='text/javascript' src='http://scan.lusu.co.uk/wp-content/plugins/contact-form-maker/js/if_gmap_front_end.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://scan.lusu.co.uk/wp-content/plugins/contact-form-maker/js/jelly.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://scan.lusu.co.uk/wp-content/plugins/contact-form-maker/js/file-upload.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://scan.lusu.co.uk/wp-content/plugins/contact-form-maker/js/calendar/calendar.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://scan.lusu.co.uk/wp-content/plugins/contact-form-maker/js/calendar/calendar_function.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fm_objectL10n = {"plugin_url":"http:\/\/scan.lusu.co.uk\/wp-content\/plugins\/contact-form-maker"};
/* ]]> */
</script>
<script type='text/javascript' src='http://scan.lusu.co.uk/wp-content/plugins/contact-form-maker/js/main_div_front_end.js?ver=cfm-1.8.40'></script>
<script type='text/javascript' src='http://scan.lusu.co.uk/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.93'></script>
<script type='text/javascript' src='http://scan.lusu.co.uk/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.93'></script>
<link rel='https://api.w.org/' href='http://scan.lusu.co.uk/index.php/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://scan.lusu.co.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://scan.lusu.co.uk/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='SCANiversary: Amy Raphael' href='http://scan.lusu.co.uk/index.php/2017/02/06/scaniversary-amy-raphael/' />
<link rel='next' title='Interview: Vagina MonoLancs' href='http://scan.lusu.co.uk/index.php/2017/02/07/interview-vagina-monolancs/' />
<meta name="generator" content="WordPress 4.7.3" />
<link rel="canonical" href="http://scan.lusu.co.uk/index.php/2017/02/07/lancaster-students-have-submitted-fraudulent-essays-company-claims/" />
<link rel='shortlink' href='http://wp.me/p5sLtZ-hzF' />
<link rel="alternate" type="application/json+oembed" href="http://scan.lusu.co.uk/index.php/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fscan.lusu.co.uk%2Findex.php%2F2017%2F02%2F07%2Flancaster-students-have-submitted-fraudulent-essays-company-claims%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://scan.lusu.co.uk/index.php/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fscan.lusu.co.uk%2Findex.php%2F2017%2F02%2F07%2Flancaster-students-have-submitted-fraudulent-essays-company-claims%2F&#038;format=xml" />
		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = 'dd7c5d8838';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"http://scan.lusu.co.uk/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://scan.lusu.co.uk/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]-->
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Lancaster students have submitted fraudulent essays, company claims" />
<meta property="og:url" content="http://scan.lusu.co.uk/index.php/2017/02/07/lancaster-students-have-submitted-fraudulent-essays-company-claims/" />
<meta property="og:description" content="Two “Essay Mills” claim that they have had customers from Lancaster who have submitted fraudulent essays without consequence. One company claims to use TurnItIn software to ensure plagiarism will n…" />
<meta property="article:published_time" content="2017-02-07T01:01:22+00:00" />
<meta property="article:modified_time" content="2017-02-07T01:49:35+00:00" />
<meta property="og:site_name" content="SCAN" />
<meta property="og:image" content="http://scan.lusu.co.uk/wp-content/uploads/2011/05/essays.jpg" />
<meta property="og:image:width" content="1631" />
<meta property="og:image:height" content="1093" />
<meta property="og:locale" content="en_GB" />
<meta name="twitter:image" content="http://scan.lusu.co.uk/wp-content/uploads/2011/05/essays.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- JS generated by theme -->

<script>
    

var td_blocks = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function td_block() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.td_filter_ui_uid = ''; //used to select a item from the drop down filter
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var html_tag = document.getElementsByTagName("html")[0];

            if(navigator.userAgent.indexOf("MSIE 10.0") > -1) {
                html_tag.className+=' ie10';
            }

            if(!!navigator.userAgent.match(/Trident.*rv\:11\./)) {
                html_tag.className+=' ie11';
            }

            if (/(iPad|iPhone|iPod)/g.test( navigator.userAgent )) {
                html_tag.className+=' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if(user_agent.indexOf("android") > -1) {
                html_tag.className+=' td-md-is-android';
            }

            if (navigator.userAgent.indexOf('Mac OS X') != -1) {
                html_tag.className+=' td-md-is-os-x';
            }

            if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())) {
               html_tag.className+=' td-md-is-chrome';
            }

            if (navigator.userAgent.indexOf('Firefox') != -1) {
                html_tag.className+=' td-md-is-firefox';
            }

            if (navigator.userAgent.indexOf('Safari') != -1 && navigator.userAgent.indexOf('Chrome') == -1) {
                html_tag.className+=' td-md-is-safari';
            }

        })();
    
    
var td_viewport_interval_list=[{"limit_bottom":767,"sidebar_width":228},{"limit_bottom":1018,"sidebar_width":300},{"limit_bottom":1140,"sidebar_width":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/scan.lusu.co.uk\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=6.3.2";
var td_get_template_directory_uri="http:\/\/scan.lusu.co.uk\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="2";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#000000";
var tds_smart_sidebar="";
var td_theme_v="Ni4zLjI=";
var td_theme_n="TmV3c3BhcGVy";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-156603-39', 'auto');
  ga('send', 'pageview');

</script><link rel="icon" href="http://scan.lusu.co.uk/wp-content/uploads/2016/10/cropped-scanlogo-32x32.png" sizes="32x32" />
<link rel="icon" href="http://scan.lusu.co.uk/wp-content/uploads/2016/10/cropped-scanlogo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://scan.lusu.co.uk/wp-content/uploads/2016/10/cropped-scanlogo-180x180.png" />
<meta name="msapplication-TileImage" content="http://scan.lusu.co.uk/wp-content/uploads/2016/10/cropped-scanlogo-270x270.png" />

<!-- BEGIN GADWP v4.9.6.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-156603-2', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

			<style type="text/css" id="wp-custom-css">
				/*
Welcome to Custom CSS!

To learn how this works, see http://wp.me/PEmnE-Bt
*/
q:before {
	content: open-quote;
}

q:after {
	content: close-quote;
}

q {
	font-style: normal;
}

q.guillemets, blockquote.guillemets {
	quotes: "«" "»" "«" "»";
}

/*
 * 3.x Citations 
 */
cite, i, em {
	font-style: italic;
	font: inherit;
}

cite.smallcite {
	font-style: normal;
}

cite.smallcite:before {
	content: '“';
}

cite.smallcite:after {
	content: '”';
}

.td-post-content a {
	text-decoration: underline;
}

.no-sidebar .entry-header, .no-sidebar .entry-content, .no-sidebar .entry-summary, .no-sidebar .entry-footer, .no-sidebar .comments-area, .no-sidebar .image-navigation, .no-sidebar .post-navigation, .no-sidebar .pagination, .no-sidebar .page-header, .no-sidebar .page-content, .no-sidebar .content-bottom-widgets {
	margin-left: 0;
	margin-right: 0;
}			</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>


<body class="post-template-default single single-post postid-67559 single-format-standard lancaster-students-have-submitted-fraudulent-essays-company-claims wpb-js-composer js-comp-ver-4.6.2 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">


<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

<div id="td-outer-wrap">

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">CLOSE</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-test1-container"><ul id="menu-test1" class=""><li id="menu-item-26378" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-26378"><a href="http://scan.lusu.co.uk/index.php/category/news/">News</a></li>
<li id="menu-item-26380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26380"><a href="http://scan.lusu.co.uk/index.php/category/comment/">Comment</a></li>
<li id="menu-item-61462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61462"><a href="http://scan.lusu.co.uk/index.php/category/sport/">Sport</a></li>
<li id="menu-item-61463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61463"><a href="http://scan.lusu.co.uk/index.php/category/business-2/">Business</a></li>
<li id="menu-item-26381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26381"><a href="http://scan.lusu.co.uk/index.php/category/carolynne/">Carolynne</a>
<ul class="sub-menu">
	<li id="menu-item-26803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26803"><a href="http://scan.lusu.co.uk/index.php/category/carolynne/features/">Features</a></li>
	<li id="menu-item-26804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26804"><a href="http://scan.lusu.co.uk/index.php/category/carolynne/artsandents/">Arts and Entertainment</a></li>
	<li id="menu-item-26805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26805"><a href="http://scan.lusu.co.uk/index.php/category/carolynne/lifestyle/">Lifestyle</a></li>
	<li id="menu-item-61461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61461"><a href="http://scan.lusu.co.uk/index.php/category/carolynne/fashionbeauty/">Fashion &amp; Beauty</a></li>
	<li id="menu-item-63965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63965"><a href="http://scan.lusu.co.uk/index.php/category/carolynne/music/">Music</a></li>
</ul>
</li>
<li id="menu-item-61488" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-61488"><a>About</a>
<ul class="sub-menu">
	<li id="menu-item-61489" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61489"><a href="http://scan.lusu.co.uk/index.php/editorial-team/">Editorial Team</a></li>
	<li id="menu-item-61490" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61490"><a href="http://scan.lusu.co.uk/index.php/about-us/">About us</a></li>
	<li id="menu-item-61561" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61561"><a href="http://scan.lusu.co.uk/index.php/about/constitution/">Constitution</a></li>
	<li id="menu-item-61562" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61562"><a href="http://scan.lusu.co.uk/index.php/about/policies/">Policies</a></li>
</ul>
</li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">



<!--
Header style 2
-->

<div class="td-header-wrap td-header-style-2">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-4">
        <div class="td-header-sp-top-widget">
    <span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/SCANonline" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://instagram.com/scanlancaster/" title="Instagram"><i class="td-icon-font td-icon-instagram"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/SCANLU" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span></div>
        
<div class="td-header-sp-top-menu">

    <div class="td_data_time">Friday, March 10, 2017</div></div>

    </div>

         </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
                <a itemprop="url" href="http://scan.lusu.co.uk/"><img src="http://scan.lusu.co.uk/wp-content/uploads/2015/11/Scan-e1447245301462-300x150.png" alt=""/></a>
        <meta itemprop="name" content="SCAN">
        </div>
    <div class="menu-test1-container"><ul id="menu-test1-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-26378"><a href="http://scan.lusu.co.uk/index.php/category/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26380"><a href="http://scan.lusu.co.uk/index.php/category/comment/">Comment</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-61462"><a href="http://scan.lusu.co.uk/index.php/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-61463"><a href="http://scan.lusu.co.uk/index.php/category/business-2/">Business</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-26381"><a href="http://scan.lusu.co.uk/index.php/category/carolynne/">Carolynne</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26803"><a href="http://scan.lusu.co.uk/index.php/category/carolynne/features/">Features</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26804"><a href="http://scan.lusu.co.uk/index.php/category/carolynne/artsandents/">Arts and Entertainment</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26805"><a href="http://scan.lusu.co.uk/index.php/category/carolynne/lifestyle/">Lifestyle</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-61461"><a href="http://scan.lusu.co.uk/index.php/category/carolynne/fashionbeauty/">Fashion &amp; Beauty</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63965"><a href="http://scan.lusu.co.uk/index.php/category/carolynne/music/">Music</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-61488"><a>About</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-61489"><a href="http://scan.lusu.co.uk/index.php/editorial-team/">Editorial Team</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-61490"><a href="http://scan.lusu.co.uk/index.php/about-us/">About us</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-61561"><a href="http://scan.lusu.co.uk/index.php/about/constitution/">Constitution</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-61562"><a href="http://scan.lusu.co.uk/index.php/about/policies/">Policies</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="http://scan.lusu.co.uk/">
				<div class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a itemprop="url" href="http://scan.lusu.co.uk/"><img src="http://scan.lusu.co.uk/wp-content/uploads/2015/11/Scan-e1447245301462-300x150.png" alt=""/></a>
        <meta itemprop="name" content="SCAN">
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header "><--<div class="">
    <a href="https://www.lancasteruniversityhomes.co.uk/news?u=/2016/10/25/student-housing-fair-2016/ "><img src="/wp-content/uploads/2016/12/LU-Homes-Scan-Advert.jpg" alt="" /></a>
</div>-->
<!--
<div class="td-visible-desktop">
    <a href="http://card.lusu.co.uk/"><img src="/wp-content/uploads/2015/09/Purple-Card-Now-Squeak-Banner-Apple-watch.png" alt="" /></a>
</div>

<div class="td-visible-tablet-landscape">
    <a href="#"><img src="/wp-content/uploads/2015/09/Purple-Card-Now-Squeak-Banner-Apple-watch.png" alt="" /></a>
</div>

<div class="td-visible-tablet-portrait">
    <a href="#"><img src="/wp-content/uploads/2015/09/Purple-Card-Now-Squeak-Banner-Apple-watch.png" alt="" /></a>
</div>

<div class="td-visible-phone">
    <a href="#"><img src="/wp-content/uploads/2015/09/Purple-Card-Now-Squeak-Banner-Apple-watch.png" alt="" /></a>
</div>
--></div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://scan.lusu.co.uk/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in News" class="entry-crumb" itemprop="url" href="http://scan.lusu.co.uk/index.php/category/news/"><span itemprop="title">News</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Lancaster students have submitted fraudulent essays, company claims"><meta itemprop="url" content = "http://scan.lusu.co.uk/index.php/2017/02/07/lancaster-students-have-submitted-fraudulent-essays-company-claims/">Lancaster students have submitted fraudulent essays, company claims</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-67559" class="post-67559 post type-post status-publish format-standard has-post-thumbnail hentry category-news" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://scan.lusu.co.uk/index.php/category/news/">News</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Lancaster students have submitted fraudulent essays, company claims</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name">By <a itemprop="author" href="http://scan.lusu.co.uk/index.php/author/michael-mander/">Michael Mander</a> - </div>                    <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-02-07T01:01:22+00:00" >7th February 2017</time><meta itemprop="interactionCount" content="UserComments:1"/></div>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-67559">1533</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fscan.lusu.co.uk%2Findex.php%2F2017%2F02%2F07%2Flancaster-students-have-submitted-fraudulent-essays-company-claims%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Lancaster+students+have+submitted+fraudulent+essays%2C+company+claims&url=http%3A%2F%2Fscan.lusu.co.uk%2Findex.php%2F2017%2F02%2F07%2Flancaster-students-have-submitted-fraudulent-essays-company-claims%2F&via=SCAN"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://scan.lusu.co.uk/index.php/2017/02/07/lancaster-students-have-submitted-fraudulent-essays-company-claims/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://scan.lusu.co.uk/index.php/2017/02/07/lancaster-students-have-submitted-fraudulent-essays-company-claims/&amp;media=http://scan.lusu.co.uk/wp-content/uploads/2011/05/essays.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://scan.lusu.co.uk/wp-content/uploads/2011/05/essays.jpg" data-caption=""><img width="696" height="466" itemprop="image" class="entry-thumb td-modal-image" src="http://scan.lusu.co.uk/wp-content/uploads/2011/05/essays.jpg" alt="" title="essays"/></a></div>
        <ul>
<li style="font-weight: 400;"><span style="font-weight: 400;">Two “Essay Mills” claim that they have had customers from Lancaster who have submitted fraudulent essays without consequence.</span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">One company claims to use TurnItIn software to ensure plagiarism will not be detected. </span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">But the ghost-writers are not always from the right discipline, and some aren’t even graduates.</span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">University says: “Conscious, pre-mediated cheating is regarded as a serious breach of the core values of the University.”</span></li>
</ul>
<p><span style="font-weight: 400;">Two Essay Mills have claimed that they have written essays for Lancaster University students. They both confirmed that none of their clients had been detected for using these services. </span></p>
<p><span style="font-weight: 400;">An Essay Mill is a company that writes a student’s essay for a fee, that can then be submitted as the student’s own work. It is also known as “contract cheating”. </span></p>
<p><span style="font-weight: 400;">Jeff, a Manager for one such company, said that his company offered two services: admissions consulting and coursework.</span></p>
<p><span style="font-weight: 400;">“If someone were in their third year of study and wanted to go for further study like a Masters Degree, then we could certainly help in terms of putting the application together,” he told SCAN. He said that his company could do anything from proof-read an application to write one from scratch. </span></p>
<p><span style="font-weight: 400;">He said that his company could also provide an array of services for coursework essays: “whether it’s essay proof-reading, editing or actually putting together the essays.” </span></p>
<p><span style="font-weight: 400;">Although Jeff insisted that “our essays are just used for research and reference only,” he was clear that this was only advice to students &#8211; each essay is unique and plagiarism free: “it’s all original in terms of what we do. We do know that some students don’t follow what we tell them and some of them actually do send it in.”</span></p>
<p><span style="font-weight: 400;">“We’ve had some clients from Lancaster,” he told SCAN “some of them have been referred to by people they know from back home who are studying somewhere else.” He said that more international students paid for proof-reading services, but a roughly equal number of international and home students paid for essays written from scratch. </span></p>
<p><span style="font-weight: 400;">Jeff said that he knew students were submitting essays written by his company as if they were their own. But, he points out, nobody has ever been caught. He claims: “we haven’t had anyone coming back and telling us that they’ve had any issues. So we actually haven’t had that problem.” </span></p>
<p><span style="font-weight: 400;">Jeff revealed that the ‘ghost-writers’ who are producing the paid-for essays are often recent graduates &#8211; but in some cases it is a third year who is close to graduating. This means that a contracted essay may be written by someone with no qualifications in the subject. </span></p>
<p><span style="font-weight: 400;">SCAN also spoke to Amelia &#8211; a writer for another Essay Mill company that claims to be “the UK’s most popular dissertation writing service”. Their website offers an array of services, from undergraduate coursework up to PHD Thesis.</span></p>
<p><span style="font-weight: 400;">She said she had a Masters Degree in International Business and Finance from Brunel University &#8211; but said she could write coursework for a student on virtually any topic. “Frankly speaking,” she told SCAN “I am a professional writer and have been doing academic writing for 5 years now.” She says it is not difficult to write essays about topics she knows nothing about: “it’s a skill you can develop.” </span></p>
<p><span style="font-weight: 400;">She claimed to have written essays for Lancaster University students, but would not give a number, and said that no student had ever been caught cheating. She also claimed that she had access to TurnItIn &#8211; the University’s plagiarism detection software &#8211; and could run the essay through to ensure it would not be flagged. </span></p>
<p><span style="font-weight: 400;">When SCAN approached her to write a 2000-word second year linguistics essay, she said that she would be able to do it (despite having no qualifications in linguistics) at a cost of £190. </span></p>
<p><span style="font-weight: 400;">On the topic of the ethics of Contract Cheating, Amelia said that: “we only help students who really need help” and she said it was acceptable “in certain cases, where students are not native and do not understand supervisor’s expectations. Students who are from non-English speaking countries really need help, where students have all the necessary knowledge but when it comes to putting it on paper it is difficult for them.” Indeed, she said she had “very rarely” helped a native-speaking student. </span></p>
<p><span style="font-weight: 400;">However, in conversation, Amelia’s grasp of English was not excellent and filled with misunderstandings and grammatical lapses. She claimed to be native speaker of English, she refused to speak on the phone. When questioned about her claim to be a native speaker of English, she responded: “why so what happened”. </span></p>
<p><span style="font-weight: 400;">Despite no guarantees about the quality of the final essay &#8211; the practice of Contract Cheating is growing, with The Telegraph claiming 20,000 students in the UK have used an Essay Mill. Indeed, SCAN’s investigation suggests it has spread to Lancaster. However &#8211; students who use these services remain undetected, and plagiarism software such as TurnItIn is being exploited by the Essay Mills to ensure it stays that way. </span></p>
<p><span style="font-weight: 400;">The University said that “Lancaster University takes the protection of  the standards of its awards very seriously and is committed to ensuring that its students receive due credit for the work they submit for assessment. Conscious, pre-mediated cheating is regarded as a serious breach of the core values of the University.” </span></p>
<p><span style="font-weight: 400;">The University did not comment on the prevalence of contract-cheating and did not say whether any students had been detected, or whether there was a system in place to detect the use of essay mills. A 2016 study by Lisa Lines found that use of essay mills was “virtually undetectable by academics.” </span></p>
<p><span style="font-weight: 400;">Lancaster University Students’ Union VP Education, Nick Dearman, said: “Clearly it’s deeply concerning if any student resorts to cheating in any form, including by paying others to write essays for them.</span></p>
<p><span style="font-weight: 400;">“If students feel they are struggling to meet the requirements of their course for any reason there is always support available for them, either through their department, The Base or the students’ union.”</span><br />
<span style="font-weight: 400;">“Anyone who cheats, regardless of the reason, shows a huge amount of disrespect to the vast majority of students who work so hard to gain their qualifications.”</span></p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fscan.lusu.co.uk%2Findex.php%2F2017%2F02%2F07%2Flancaster-students-have-submitted-fraudulent-essays-company-claims%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Lancaster+students+have+submitted+fraudulent+essays%2C+company+claims&url=http%3A%2F%2Fscan.lusu.co.uk%2Findex.php%2F2017%2F02%2F07%2Flancaster-students-have-submitted-fraudulent-essays-company-claims%2F&via=SCAN"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://scan.lusu.co.uk/index.php/2017/02/07/lancaster-students-have-submitted-fraudulent-essays-company-claims/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://scan.lusu.co.uk/index.php/2017/02/07/lancaster-students-have-submitted-fraudulent-essays-company-claims/&amp;media=http://scan.lusu.co.uk/wp-content/uploads/2011/05/essays.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://scan.lusu.co.uk/index.php/2017/02/07/lancaster-students-have-submitted-fraudulent-essays-company-claims/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://scan.lusu.co.uk/index.php/2017/02/07/lancaster-students-have-submitted-fraudulent-essays-company-claims/" data-text="Lancaster students have submitted fraudulent essays, company claims" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://scan.lusu.co.uk/index.php/2017/02/06/scaniversary-amy-raphael/">SCANiversary: Amy Raphael</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="http://scan.lusu.co.uk/index.php/2017/02/07/interview-vagina-monolancs/">Interview: Vagina MonoLancs</a></div></div></div>            <div class="author-box-wrap"><a itemprop="author" href="http://scan.lusu.co.uk/index.php/author/michael-mander/"><img alt='' src='http://0.gravatar.com/avatar/6633a82ee2554f8e04e3d91456acb64a?s=96&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/6633a82ee2554f8e04e3d91456acb64a?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a itemprop="author" href="http://scan.lusu.co.uk/index.php/author/michael-mander/">Michael Mander</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <meta itemprop="author" content = "Michael Mander"><meta itemprop="datePublished" content="2017-02-07T01:01:22+00:00"><meta itemprop="headline " content="Lancaster students have submitted fraudulent essays, company claims"><meta itemprop="image" content="http://scan.lusu.co.uk/wp-content/uploads/2011/05/essays.jpg"><meta itemprop="interactionCount" content="UserComments:1"/>        </footer>

    </article> <!-- /.post -->

    
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-adspot-title">Advertising</div><div class="td-a-rec td-a-rec-id-sidebar "><div class="">
    <a href="https://www.lancaster.ac.uk/facilities/projects/spineremodelling/ "><img src="/wp-content/uploads/2016/11/DTS-Web-Ad-160x600.png
" alt="" /></a>
</div>

<!--<div class="td-visible-desktop">
    <a href="#"><img src="http://fillmurray.com/500/500" alt="" /></a>
</div>

<div class="td-visible-tablet-landscape">
    <a href="#"><img src="http://fillmurray.com/600/600" alt="" /></a>
</div>

<div class="td-visible-tablet-portrait">
    <a href="#"><img src="http://www.fillmurray.com/500/500" alt="" /></a>
</div>

<div class="td-visible-phone">
    <a href="#"><img src="http://fillmurray.com/720/120" alt="" /></a>
</div>
--></div><script>var block_td_uid_1_58c2b54170960 = new td_block();
block_td_uid_1_58c2b54170960.id = "td_uid_1_58c2b54170960";
block_td_uid_1_58c2b54170960.atts = '{"custom_title":"Trending Articles ","custom_url":"","header_text_color":"#","header_color":"#","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"popular7","limit":"5","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_block_id_3236771237 td_uid_1_58c2b54170960_rand"}';
block_td_uid_1_58c2b54170960.td_column_number = "1";
block_td_uid_1_58c2b54170960.block_type = "td_block_1";
block_td_uid_1_58c2b54170960.post_count = "5";
block_td_uid_1_58c2b54170960.found_posts = "6092";
block_td_uid_1_58c2b54170960.header_color = "#";
block_td_uid_1_58c2b54170960.ajax_pagination_infinite_stop = "";
block_td_uid_1_58c2b54170960.max_num_pages = "1219";
td_blocks.push(block_td_uid_1_58c2b54170960);
</script><div class="td_block_wrap td_block_1 td_block_widget td_block_id_3236771237 td_uid_1_58c2b54170960_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>Trending Articles </span></h4><div id=td_uid_1_58c2b54170960 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scan.lusu.co.uk/index.php/2017/03/07/county-and-fylde-abandon-legends/" rel="bookmark" title="County and Fylde abandon Legends"><img width="324" height="215" itemprop="image" class="entry-thumb" src="http://scan.lusu.co.uk/wp-content/uploads/2014/06/County1-Sammie-Caine.jpg" alt="" title="County and Fylde abandon Legends"/></a></div>                            </div>

            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://scan.lusu.co.uk/index.php/2017/03/07/county-and-fylde-abandon-legends/" rel="bookmark" title="County and Fylde abandon Legends">County and Fylde abandon Legends</a></h3>
            <div class="td-module-meta-info">
                <div class="td-post-author-name"><a itemprop="author" href="http://scan.lusu.co.uk/index.php/author/bethany-crow/">Bethany Crow</a> <span>-</span> </div>                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-03-07T00:09:56+00:00" >7th March 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>

            <div class="td-excerpt">
                
In a statement on their Facebook page, County announced that for 2017 they were bringing students a brand new inter-college sporting event, in collaboration...            </div>

            
            <meta itemprop="author" content = "Bethany Crow"><meta itemprop="datePublished" content="2017-03-07T00:09:56+00:00"><meta itemprop="headline " content="County and Fylde abandon Legends"><meta itemprop="image" content="http://scan.lusu.co.uk/wp-content/uploads/2014/06/County1-Sammie-Caine.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://scan.lusu.co.uk/index.php/2017/03/06/liveblog-fto-hustings-1718/" rel="bookmark" title="Liveblog: FTO Hustings 2017"><img width="100" height="70" itemprop="image" class="entry-thumb" src="http://scan.lusu.co.uk/wp-content/uploads/2017/03/17160179_1398786546819016_1961134841_n-100x70.jpg" alt="" title="Liveblog: FTO Hustings 2017"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://scan.lusu.co.uk/index.php/2017/03/06/liveblog-fto-hustings-1718/" rel="bookmark" title="Liveblog: FTO Hustings 2017">Liveblog: FTO Hustings 2017</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-03-06T17:00:17+00:00" >6th March 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "Michael Mander"><meta itemprop="datePublished" content="2017-03-06T17:00:17+00:00"><meta itemprop="headline " content="Liveblog: FTO Hustings 2017"><meta itemprop="image" content="http://scan.lusu.co.uk/wp-content/uploads/2017/03/17160179_1398786546819016_1961134841_n.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://scan.lusu.co.uk/index.php/2017/03/08/introverts-arent-forgotten-at-lancaster/" rel="bookmark" title="Introverts Aren&#8217;t Forgotten At Lancaster"><img width="100" height="70" itemprop="image" class="entry-thumb" src="http://scan.lusu.co.uk/wp-content/uploads/2017/02/33082750666_cddb9cd544_z-100x70.jpg" alt="" title="Introverts Aren&#8217;t Forgotten At Lancaster"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://scan.lusu.co.uk/index.php/2017/03/08/introverts-arent-forgotten-at-lancaster/" rel="bookmark" title="Introverts Aren&#8217;t Forgotten At Lancaster">Introverts Aren&#8217;t Forgotten At Lancaster</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-03-08T01:14:23+00:00" >8th March 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "Joanne Skelton"><meta itemprop="datePublished" content="2017-03-08T01:14:23+00:00"><meta itemprop="headline " content="Introverts Aren&#039;t Forgotten At Lancaster"><meta itemprop="image" content="http://scan.lusu.co.uk/wp-content/uploads/2017/02/33082750666_cddb9cd544_z.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://scan.lusu.co.uk/index.php/2016/12/26/president-jenni-dybell/" rel="bookmark" title="President: Jenni Dybell"><img width="100" height="70" itemprop="image" class="entry-thumb" src="http://scan.lusu.co.uk/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" /></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://scan.lusu.co.uk/index.php/2016/12/26/president-jenni-dybell/" rel="bookmark" title="President: Jenni Dybell">President: Jenni Dybell</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-12-26T16:00:00+00:00" >26th December 2016</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "Michael Mander"><meta itemprop="datePublished" content="2016-12-26T16:00:00+00:00"><meta itemprop="headline " content="President: Jenni Dybell"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://scan.lusu.co.uk/index.php/2017/02/28/pizzetta-loses-70-of-business-due-to-spine-developments-says-proprietor/" rel="bookmark" title="Pizzetta loses 70% of business due to Spine developments, says proprietor"><img width="100" height="67" itemprop="image" class="entry-thumb" src="http://scan.lusu.co.uk/wp-content/uploads/2014/01/IMG_11331.jpg" alt="" title="Pizzetta loses 70% of business due to Spine developments, says proprietor"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://scan.lusu.co.uk/index.php/2017/02/28/pizzetta-loses-70-of-business-due-to-spine-developments-says-proprietor/" rel="bookmark" title="Pizzetta loses 70% of business due to Spine developments, says proprietor">Pizzetta loses 70% of business due to Spine developments, says proprietor</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-02-28T01:00:22+00:00" >28th February 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "James Gilmour"><meta itemprop="datePublished" content="2017-02-28T01:00:22+00:00"><meta itemprop="headline " content="Pizzetta loses 70% of business due to Spine developments, says proprietor"><meta itemprop="image" content="http://scan.lusu.co.uk/wp-content/uploads/2014/01/IMG_11331.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->		<aside class="widget widget_recent_entries">		<div class="block-title"><span>Recent Posts</span></div>		<ul>
					<li>
				<a href="http://scan.lusu.co.uk/index.php/2017/03/10/gary-neville-university-footballer-in-talks-with-lancaster-university/">&#8220;Gary Neville University&#8221; &#8211; footballer in talks with Lancaster University</a>
						</li>
					<li>
				<a href="http://scan.lusu.co.uk/index.php/2017/03/10/green-lancaster-week-whats-the-point/">Green Lancaster Week: What’s the point?</a>
						</li>
					<li>
				<a href="http://scan.lusu.co.uk/index.php/2017/03/09/tv-preview-returns-reboots-and-retreads/">TV Preview: Returns, Reboots and Retreads</a>
						</li>
					<li>
				<a href="http://scan.lusu.co.uk/index.php/2017/03/09/the-triplet-zone/">The Triplet Zone</a>
						</li>
					<li>
				<a href="http://scan.lusu.co.uk/index.php/2017/03/09/netflix-and-thrill-7/">Netflix and Thrill</a>
						</li>
				</ul>
		</aside>		<aside class="widget widget_search"><form role="search" method="get" class="td-search-form-widget" action="http://scan.lusu.co.uk/">
    <div>
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Search" />
    </div>
</form></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://scan.lusu.co.uk/"><img src="http://scan.lusu.co.uk/wp-content/uploads/2015/11/Scan-e1447245301462-300x150.png" alt=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>SCAN is Lancaster University’s student newspaper published fortnightly during term time by the Students’ Union.</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div><span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/SCANonline" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://instagram.com/scanlancaster/" title="Instagram"><i class="td-icon-font td-icon-instagram"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/SCANLU" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; 2015 SCAN: Student Comment And News                 </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->

	<div style="display:none">
	<div class="grofile-hash-map-6633a82ee2554f8e04e3d91456acb64a">
	</div>
	</div>


    <!--

        Theme: Newspaper by tagDiv 2015
        Version: 6.3.2 (rara)
        Deploy mode: deploy
        
        uid: 58c2b54186591
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/* Modified CSS for coloured underlines on main menu*/

News 			#2f55be
Comment 		#da2008
Carolynne		#af27a5
Sport			#329c05
Spine 			#ff1d00

/* News */
.sf-menu > .current-menu-item.menu-item-61459 > a:after,
.sf-menu > .current-menu-ancestor.menu-item-61459 > a:after,
.sf-menu > .current-category-ancestor.menu-item-61459 > a:after,
.sf-menu > li:hover.menu-item-61459 > a:after,
.sf-menu > .sfHover.menu-item-61459 > a:after {
  background-color: #2f55be;
}

/* Comment */
.sf-menu > .current-menu-item.menu-item-61456 > a:after,
.sf-menu > .current-menu-ancestor.menu-item-61456 > a:after,
.sf-menu > .current-category-ancestor.menu-item-61456 > a:after,
.sf-menu > li:hover.menu-item-61456 > a:after,
.sf-menu > .sfHover.menu-item-61456 > a:after {
  background-color: #da2008;
}

/* Carolyyne */
.sf-menu > .current-menu-item.menu-item-61458 > a:after,
.sf-menu > .current-menu-ancestor.menu-item-61458 > a:after,
.sf-menu > .current-category-ancestor.menu-item-61458 > a:after,
.sf-menu > li:hover.menu-item-61458 > a:after,
.sf-menu > .sfHover.menu-item-61458 > a:after {
  background-color: #af27a5;
}

/* Sport */
.sf-menu > .current-menu-item.menu-item-61460 > a:after,
.sf-menu > .current-menu-ancestor.menu-item-61460 > a:after,
.sf-menu > .current-category-ancestor.menu-item-61460 > a:after,
.sf-menu > li:hover.menu-item-61460 > a:after,
.sf-menu > .sfHover.menu-item-61460 > a:after {
  background-color: #329c05;
}

/* Spine/Culture? */
.sf-menu > .current-menu-item.menu-item-61461 > a:after,
.sf-menu > .current-menu-ancestor.menu-item-61461 > a:after,
.sf-menu > .current-category-ancestor.menu-item-61461 > a:after,
.sf-menu > li:hover.menu-item-61461 > a:after,
.sf-menu > .sfHover.menu-item-61461 > a:after {
  background-color: #ff1d00;
}

</style>

<script type='text/javascript' src='http://scan.lusu.co.uk/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://scan.lusu.co.uk/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://scan.lusu.co.uk/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://scan.lusu.co.uk/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://scan.lusu.co.uk/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://scan.lusu.co.uk/wp-includes/js/jquery/ui/spinner.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://scan.lusu.co.uk/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://scan.lusu.co.uk/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201710'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/scan.lusu.co.uk\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://scan.lusu.co.uk/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Maraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://scan.lusu.co.uk/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://scan.lusu.co.uk/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=6.3.2'></script>
<script type='text/javascript' src='http://scan.lusu.co.uk/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://scan.lusu.co.uk/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://scan.lusu.co.uk/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://scan.lusu.co.uk/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201710.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.6',blog:'80737391',post:'67559',tz:'0',srv:'scan.lusu.co.uk'} ]);
	_stq.push([ 'clickTrackerInit', '80737391', '67559' ]);
</script>

</body>
</html>