<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-GB"> <!--<![endif]-->
<head>
    <title>Creative Column: &#8216;Distance&#8217; by Dan Power | SCAN</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://scan.lusu.co.uk/xmlrpc.php" />
    <meta property="og:image" content="http://scan.lusu.co.uk/wp-content/uploads/2016/02/SCAN-Arts-and-Entertainment-Cover-e1455882938964.jpg" /><meta name="author" content="Sam Steele">
<link rel='dns-prefetch' href='//maps.google.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SCAN &raquo; Feed" href="http://scan.lusu.co.uk/index.php/feed/" />
<link rel="alternate" type="application/rss+xml" title="SCAN &raquo; Comments Feed" href="http://scan.lusu.co.uk/index.php/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SCAN &raquo; Creative Column: &#8216;Distance&#8217; by Dan Power Comments Feed" href="http://scan.lusu.co.uk/index.php/2016/12/20/creative-column-distance-by-dan-power/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/scan.lusu.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jquery-ui-css'  href='http://scan.lusu.co.uk/wp-content/plugins/contact-form-maker/css/jquery-ui-1.10.3.custom.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-spinner-css'  href='http://scan.lusu.co.uk/wp-content/plugins/contact-form-maker/css/jquery-ui-spinner.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='form_maker_calendar-jos-css'  href='http://scan.lusu.co.uk/wp-content/plugins/contact-form-maker/css/calendar-jos.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='form_maker_frontend-css'  href='http://scan.lusu.co.uk/wp-content/plugins/contact-form-maker/css/form_maker_frontend.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://scan.lusu.co.uk/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.93' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='wp-polls-css'  href='http://scan.lusu.co.uk/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.1' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://scan.lusu.co.uk/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C500italic%2C400&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://scan.lusu.co.uk/wp-content/plugins/js_composer/assets/css/js_composer.css?ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://scan.lusu.co.uk/wp-content/themes/Newspaper/style.css?ver=6.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://scan.lusu.co.uk/wp-content/plugins/jetpack/css/jetpack.css?ver=4.3.2' type='text/css' media='all' />
<script type='text/javascript' src='http://scan.lusu.co.uk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://scan.lusu.co.uk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://maps.google.com/maps/api/js?v=3.exp&#038;key&#038;ver=4.6.1'></script>
<script type='text/javascript' src='http://scan.lusu.co.uk/wp-content/plugins/contact-form-maker/js/if_gmap_front_end.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://scan.lusu.co.uk/wp-content/plugins/contact-form-maker/js/jelly.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://scan.lusu.co.uk/wp-content/plugins/contact-form-maker/js/file-upload.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://scan.lusu.co.uk/wp-content/plugins/contact-form-maker/js/calendar/calendar.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://scan.lusu.co.uk/wp-content/plugins/contact-form-maker/js/calendar/calendar_function.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fm_objectL10n = {"plugin_url":"http:\/\/scan.lusu.co.uk\/wp-content\/plugins\/contact-form-maker"};
/* ]]> */
</script>
<script type='text/javascript' src='http://scan.lusu.co.uk/wp-content/plugins/contact-form-maker/js/main_div_front_end.js?ver=cfm-1.8.37'></script>
<script type='text/javascript' src='http://scan.lusu.co.uk/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.93'></script>
<script type='text/javascript' src='http://scan.lusu.co.uk/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.93'></script>
<link rel='https://api.w.org/' href='http://scan.lusu.co.uk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://scan.lusu.co.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://scan.lusu.co.uk/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='“The Light Side” – Rogue One: A Star Wars Story' href='http://scan.lusu.co.uk/index.php/2016/12/19/the-light-side-rogue-one/' />
<meta name="generator" content="WordPress 4.6.1" />
<link rel="canonical" href="http://scan.lusu.co.uk/index.php/2016/12/20/creative-column-distance-by-dan-power/" />
<link rel='shortlink' href='http://wp.me/p5sLtZ-hoJ' />
<link rel="alternate" type="application/json+oembed" href="http://scan.lusu.co.uk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fscan.lusu.co.uk%2Findex.php%2F2016%2F12%2F20%2Fcreative-column-distance-by-dan-power%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://scan.lusu.co.uk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fscan.lusu.co.uk%2Findex.php%2F2016%2F12%2F20%2Fcreative-column-distance-by-dan-power%2F&#038;format=xml" />
		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = '5536ccd099';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"http://scan.lusu.co.uk/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://scan.lusu.co.uk/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]-->
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Creative Column: &#8216;Distance&#8217; by Dan Power" />
<meta property="og:url" content="http://scan.lusu.co.uk/index.php/2016/12/20/creative-column-distance-by-dan-power/" />
<meta property="og:description" content="Different time zones. He travels 10,000 miles. Still cannot make time. / Different language. She becomes fluent in his. Still can’t understand. / Different people. Sometimes minds touch, become one…" />
<meta property="article:published_time" content="2016-12-20T14:09:14+00:00" />
<meta property="article:modified_time" content="2016-12-20T14:09:41+00:00" />
<meta property="og:site_name" content="SCAN" />
<meta property="og:image" content="http://scan.lusu.co.uk/wp-content/uploads/2016/02/SCAN-Arts-and-Entertainment-Cover-e1455882938964.jpg" />
<meta property="og:image:width" content="674" />
<meta property="og:image:height" content="256" />
<meta property="og:locale" content="en_GB" />
<meta name="twitter:image" content="http://scan.lusu.co.uk/wp-content/uploads/2016/02/SCAN-Arts-and-Entertainment-Cover-e1455882938964.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- JS generated by theme -->

<script>
    

var td_blocks = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function td_block() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.td_filter_ui_uid = ''; //used to select a item from the drop down filter
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var html_tag = document.getElementsByTagName("html")[0];

            if(navigator.userAgent.indexOf("MSIE 10.0") > -1) {
                html_tag.className+=' ie10';
            }

            if(!!navigator.userAgent.match(/Trident.*rv\:11\./)) {
                html_tag.className+=' ie11';
            }

            if (/(iPad|iPhone|iPod)/g.test( navigator.userAgent )) {
                html_tag.className+=' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if(user_agent.indexOf("android") > -1) {
                html_tag.className+=' td-md-is-android';
            }

            if (navigator.userAgent.indexOf('Mac OS X') != -1) {
                html_tag.className+=' td-md-is-os-x';
            }

            if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())) {
               html_tag.className+=' td-md-is-chrome';
            }

            if (navigator.userAgent.indexOf('Firefox') != -1) {
                html_tag.className+=' td-md-is-firefox';
            }

            if (navigator.userAgent.indexOf('Safari') != -1 && navigator.userAgent.indexOf('Chrome') == -1) {
                html_tag.className+=' td-md-is-safari';
            }

        })();
    
    
var td_viewport_interval_list=[{"limit_bottom":767,"sidebar_width":228},{"limit_bottom":1018,"sidebar_width":300},{"limit_bottom":1140,"sidebar_width":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/scan.lusu.co.uk\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=6.3.2";
var td_get_template_directory_uri="http:\/\/scan.lusu.co.uk\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="2";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#000000";
var tds_smart_sidebar="";
var td_theme_v="Ni4zLjI=";
var td_theme_n="TmV3c3BhcGVy";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-156603-39', 'auto');
  ga('send', 'pageview');

</script><link rel="icon" href="http://scan.lusu.co.uk/wp-content/uploads/2016/10/cropped-scanlogo-32x32.png" sizes="32x32" />
<link rel="icon" href="http://scan.lusu.co.uk/wp-content/uploads/2016/10/cropped-scanlogo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://scan.lusu.co.uk/wp-content/uploads/2016/10/cropped-scanlogo-180x180.png" />
<meta name="msapplication-TileImage" content="http://scan.lusu.co.uk/wp-content/uploads/2016/10/cropped-scanlogo-270x270.png" />

<!-- BEGIN GADWP v4.9.3.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-156603-2', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->


<style id="custom-css-css">q:before{content:open-quote}q:after{content:close-quote}q{font-style:normal}q.guillemets,blockquote.guillemets{quotes:"«" "»" "«" "»"}cite,i,em{font-style:italic;font:inherit}cite.smallcite{font-style:normal}cite.smallcite:before{content:'“'}cite.smallcite:after{content:'”'}.td-post-content a{text-decoration:underline}.no-sidebar .entry-header,.no-sidebar .entry-content,.no-sidebar .entry-summary,.no-sidebar .entry-footer,.no-sidebar .comments-area,.no-sidebar .image-navigation,.no-sidebar .post-navigation,.no-sidebar .pagination,.no-sidebar .page-header,.no-sidebar .page-content,.no-sidebar .content-bottom-widgets{margin-left:0;margin-right:0}</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>


<body class="single single-post postid-66881 single-format-standard creative-column-distance-by-dan-power wpb-js-composer js-comp-ver-4.6.2 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">


<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

<div id="td-outer-wrap">

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">CLOSE</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-test1-container"><ul id="menu-test1" class=""><li id="menu-item-26378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-26378"><a href="http://scan.lusu.co.uk/index.php/category/news/">News</a></li>
<li id="menu-item-26380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26380"><a href="http://scan.lusu.co.uk/index.php/category/comment/">Comment</a></li>
<li id="menu-item-61462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61462"><a href="http://scan.lusu.co.uk/index.php/category/sport/">Sport</a></li>
<li id="menu-item-61463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61463"><a href="http://scan.lusu.co.uk/index.php/category/business-2/">Business</a></li>
<li id="menu-item-26381" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-26381"><a href="http://scan.lusu.co.uk/index.php/category/carolynne/">Carolynne</a>
<ul class="sub-menu">
	<li id="menu-item-26803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26803"><a href="http://scan.lusu.co.uk/index.php/category/carolynne/features/">Features</a></li>
	<li id="menu-item-26804" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26804"><a href="http://scan.lusu.co.uk/index.php/category/carolynne/artsandents/">Arts and Entertainment</a></li>
	<li id="menu-item-26805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26805"><a href="http://scan.lusu.co.uk/index.php/category/carolynne/lifestyle/">Lifestyle</a></li>
	<li id="menu-item-61461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61461"><a href="http://scan.lusu.co.uk/index.php/category/carolynne/fashion/">Fashion</a></li>
	<li id="menu-item-63965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63965"><a href="http://scan.lusu.co.uk/index.php/category/carolynne/music/">Music</a></li>
</ul>
</li>
<li id="menu-item-61464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61464"><a href="http://scan.lusu.co.uk/index.php/category/spine/">Spine</a></li>
<li id="menu-item-61488" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-61488"><a>About</a>
<ul class="sub-menu">
	<li id="menu-item-61489" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61489"><a href="http://scan.lusu.co.uk/index.php/editorial-team/">Editorial Team</a></li>
	<li id="menu-item-61490" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61490"><a href="http://scan.lusu.co.uk/index.php/about-us/">About us</a></li>
	<li id="menu-item-61561" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61561"><a href="http://scan.lusu.co.uk/index.php/about/constitution/">Constitution</a></li>
	<li id="menu-item-61562" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61562"><a href="http://scan.lusu.co.uk/index.php/about/policies/">Policies</a></li>
</ul>
</li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">



<!--
Header style 2
-->

<div class="td-header-wrap td-header-style-2">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-4">
        <div class="td-header-sp-top-widget">
    <span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/SCANonline" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://instagram.com/scanlancaster/" title="Instagram"><i class="td-icon-font td-icon-instagram"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/SCANLU" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span></div>
        
<div class="td-header-sp-top-menu">

    <div class="td_data_time">Tuesday, December 20, 2016</div></div>

    </div>

         </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
                <a itemprop="url" href="http://scan.lusu.co.uk/"><img src="http://scan.lusu.co.uk/wp-content/uploads/2015/11/Scan-e1447245301462-300x150.png" alt=""/></a>
        <meta itemprop="name" content="SCAN">
        </div>
    <div class="menu-test1-container"><ul id="menu-test1-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-26378"><a href="http://scan.lusu.co.uk/index.php/category/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26380"><a href="http://scan.lusu.co.uk/index.php/category/comment/">Comment</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-61462"><a href="http://scan.lusu.co.uk/index.php/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-61463"><a href="http://scan.lusu.co.uk/index.php/category/business-2/">Business</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-26381"><a href="http://scan.lusu.co.uk/index.php/category/carolynne/">Carolynne</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26803"><a href="http://scan.lusu.co.uk/index.php/category/carolynne/features/">Features</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-26804"><a href="http://scan.lusu.co.uk/index.php/category/carolynne/artsandents/">Arts and Entertainment</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26805"><a href="http://scan.lusu.co.uk/index.php/category/carolynne/lifestyle/">Lifestyle</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-61461"><a href="http://scan.lusu.co.uk/index.php/category/carolynne/fashion/">Fashion</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63965"><a href="http://scan.lusu.co.uk/index.php/category/carolynne/music/">Music</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-61464"><a href="http://scan.lusu.co.uk/index.php/category/spine/">Spine</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-61488"><a>About</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-61489"><a href="http://scan.lusu.co.uk/index.php/editorial-team/">Editorial Team</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-61490"><a href="http://scan.lusu.co.uk/index.php/about-us/">About us</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-61561"><a href="http://scan.lusu.co.uk/index.php/about/constitution/">Constitution</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-61562"><a href="http://scan.lusu.co.uk/index.php/about/policies/">Policies</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="http://scan.lusu.co.uk/">
				<div class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a itemprop="url" href="http://scan.lusu.co.uk/"><img src="http://scan.lusu.co.uk/wp-content/uploads/2015/11/Scan-e1447245301462-300x150.png" alt=""/></a>
        <meta itemprop="name" content="SCAN">
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header "><--<div class="">
    <a href="https://www.lancasteruniversityhomes.co.uk/news?u=/2016/10/25/student-housing-fair-2016/ "><img src="/wp-content/uploads/2016/11/scanbanner.jpg" alt="" /></a>
</div>-->
<!--
<div class="td-visible-desktop">
    <a href="http://card.lusu.co.uk/"><img src="/wp-content/uploads/2015/09/Purple-Card-Now-Squeak-Banner-Apple-watch.png" alt="" /></a>
</div>

<div class="td-visible-tablet-landscape">
    <a href="#"><img src="/wp-content/uploads/2015/09/Purple-Card-Now-Squeak-Banner-Apple-watch.png" alt="" /></a>
</div>

<div class="td-visible-tablet-portrait">
    <a href="#"><img src="/wp-content/uploads/2015/09/Purple-Card-Now-Squeak-Banner-Apple-watch.png" alt="" /></a>
</div>

<div class="td-visible-phone">
    <a href="#"><img src="/wp-content/uploads/2015/09/Purple-Card-Now-Squeak-Banner-Apple-watch.png" alt="" /></a>
</div>
--></div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://scan.lusu.co.uk/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in Carolynne" class="entry-crumb" itemprop="url" href="http://scan.lusu.co.uk/index.php/category/carolynne/"><span itemprop="title">Carolynne</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in Arts and Entertainment" class="entry-crumb" itemprop="url" href="http://scan.lusu.co.uk/index.php/category/carolynne/artsandents/"><span itemprop="title">Arts and Entertainment</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Creative Column: &#8216;Distance&#8217; by Dan Power"><meta itemprop="url" content = "http://scan.lusu.co.uk/index.php/2016/12/20/creative-column-distance-by-dan-power/">Creative Column: &#8216;Distance&#8217; by Dan Power</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-66881" class="post-66881 post type-post status-publish format-standard has-post-thumbnail hentry category-artsandents category-carolynne" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://scan.lusu.co.uk/index.php/category/carolynne/">Carolynne</a></li><li class="entry-category"><a  href="http://scan.lusu.co.uk/index.php/category/carolynne/artsandents/">Arts and Entertainment</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Creative Column: &#8216;Distance&#8217; by Dan Power</h1>

                                    <p class="td-post-sub-title">Welcome to SCAN’s new regular column that showcases the best of our university’s thriving writing scene.</p>
                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name">By <a itemprop="author" href="http://scan.lusu.co.uk/index.php/author/sam-steele/">Sam Steele</a> - </div>                    <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-12-20T14:09:14+00:00" >20th December 2016</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-66881">37</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fscan.lusu.co.uk%2Findex.php%2F2016%2F12%2F20%2Fcreative-column-distance-by-dan-power%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Creative+Column%3A+%E2%80%98Distance%E2%80%99+by+Dan+Power&url=http%3A%2F%2Fscan.lusu.co.uk%2Findex.php%2F2016%2F12%2F20%2Fcreative-column-distance-by-dan-power%2F&via=SCAN"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://scan.lusu.co.uk/index.php/2016/12/20/creative-column-distance-by-dan-power/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://scan.lusu.co.uk/index.php/2016/12/20/creative-column-distance-by-dan-power/&amp;media=http://scan.lusu.co.uk/wp-content/uploads/2016/02/SCAN-Arts-and-Entertainment-Cover-e1455882938964.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://scan.lusu.co.uk/wp-content/uploads/2016/02/SCAN-Arts-and-Entertainment-Cover-e1455882938964.jpg" data-caption=""><img width="696" height="222" itemprop="image" class="entry-thumb td-modal-image" src="http://scan.lusu.co.uk/wp-content/uploads/2016/02/SCAN-Arts-and-Entertainment-Cover-696x222.jpg" alt="" title="SCAN Arts and Entertainment"/></a></div>
        <p>Different time zones.<br />
He travels 10,000 miles.<br />
Still cannot make time.<br />
/<br />
Different language.<br />
She becomes fluent in his.<br />
Still can’t understand.<br />
/<br />
Different people.<br />
Sometimes minds touch, become one.<br />
But still, different.</p>
<p>&nbsp;</p>
<p><em>Want your work to be featured? Email <a href="mailto:scan.arts@lusu.co.uk">scan.arts@lusu.co.uk</a> with the subject line ‘CREATIVE COLUMN’ to submit poems of no more than 50 lines and short prose of no more than 1000 words.</em></p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fscan.lusu.co.uk%2Findex.php%2F2016%2F12%2F20%2Fcreative-column-distance-by-dan-power%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Creative+Column%3A+%E2%80%98Distance%E2%80%99+by+Dan+Power&url=http%3A%2F%2Fscan.lusu.co.uk%2Findex.php%2F2016%2F12%2F20%2Fcreative-column-distance-by-dan-power%2F&via=SCAN"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://scan.lusu.co.uk/index.php/2016/12/20/creative-column-distance-by-dan-power/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://scan.lusu.co.uk/index.php/2016/12/20/creative-column-distance-by-dan-power/&amp;media=http://scan.lusu.co.uk/wp-content/uploads/2016/02/SCAN-Arts-and-Entertainment-Cover-e1455882938964.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://scan.lusu.co.uk/index.php/2016/12/20/creative-column-distance-by-dan-power/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://scan.lusu.co.uk/index.php/2016/12/20/creative-column-distance-by-dan-power/" data-text="Creative Column: &#8216;Distance&#8217; by Dan Power" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://scan.lusu.co.uk/index.php/2016/12/19/the-light-side-rogue-one/">“The Light Side” – Rogue One: A Star Wars Story</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a itemprop="author" href="http://scan.lusu.co.uk/index.php/author/sam-steele/"><img alt='' src='http://1.gravatar.com/avatar/1686cf35efe071abd7a0b428309b4a8a?s=96&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/1686cf35efe071abd7a0b428309b4a8a?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a itemprop="author" href="http://scan.lusu.co.uk/index.php/author/sam-steele/">Sam Steele</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <meta itemprop="author" content = "Sam Steele"><meta itemprop="datePublished" content="2016-12-20T14:09:14+00:00"><meta itemprop="headline " content="Creative Column: &#039;Distance&#039; by Dan Power"><meta itemprop="image" content="http://scan.lusu.co.uk/wp-content/uploads/2016/02/SCAN-Arts-and-Entertainment-Cover-e1455882938964.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </footer>

    </article> <!-- /.post -->

    
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-adspot-title">Advertising</div><div class="td-a-rec td-a-rec-id-sidebar "><div class="">
    <a href="https://www.lancaster.ac.uk/facilities/projects/spineremodelling/ "><img src="/wp-content/uploads/2016/11/DTS-Web-Ad-160x600.png
" alt="" /></a>
</div>

<!--<div class="td-visible-desktop">
    <a href="#"><img src="http://fillmurray.com/500/500" alt="" /></a>
</div>

<div class="td-visible-tablet-landscape">
    <a href="#"><img src="http://fillmurray.com/600/600" alt="" /></a>
</div>

<div class="td-visible-tablet-portrait">
    <a href="#"><img src="http://www.fillmurray.com/500/500" alt="" /></a>
</div>

<div class="td-visible-phone">
    <a href="#"><img src="http://fillmurray.com/720/120" alt="" /></a>
</div>
--></div><script>var block_td_uid_1_585964bb1ee4e = new td_block();
block_td_uid_1_585964bb1ee4e.id = "td_uid_1_585964bb1ee4e";
block_td_uid_1_585964bb1ee4e.atts = '{"custom_title":"Trending Articles ","custom_url":"","header_text_color":"#","header_color":"#","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"popular7","limit":"5","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_block_id_3236771237 td_uid_1_585964bb1ee4e_rand"}';
block_td_uid_1_585964bb1ee4e.td_column_number = "1";
block_td_uid_1_585964bb1ee4e.block_type = "td_block_1";
block_td_uid_1_585964bb1ee4e.post_count = "5";
block_td_uid_1_585964bb1ee4e.found_posts = "5884";
block_td_uid_1_585964bb1ee4e.header_color = "#";
block_td_uid_1_585964bb1ee4e.ajax_pagination_infinite_stop = "";
block_td_uid_1_585964bb1ee4e.max_num_pages = "1177";
td_blocks.push(block_td_uid_1_585964bb1ee4e);
</script><div class="td_block_wrap td_block_1 td_block_widget td_block_id_3236771237 td_uid_1_585964bb1ee4e_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>Trending Articles </span></h4><div id=td_uid_1_585964bb1ee4e class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://scan.lusu.co.uk/index.php/2016/12/16/why-my-kids-will-have-to-watch-pixar/" rel="bookmark" title="Why my kids will have to watch Pixar"><img width="324" height="235" itemprop="image" class="entry-thumb" src="http://scan.lusu.co.uk/wp-content/uploads/2016/12/31123622311_7162a79611_z-324x235.jpg" alt="" title="Why my kids will have to watch Pixar"/></a></div>                            </div>

            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://scan.lusu.co.uk/index.php/2016/12/16/why-my-kids-will-have-to-watch-pixar/" rel="bookmark" title="Why my kids will have to watch Pixar">Why my kids will have to watch Pixar</a></h3>
            <div class="td-module-meta-info">
                <div class="td-post-author-name"><a itemprop="author" href="http://scan.lusu.co.uk/index.php/author/nick-woods/">Nick Woods</a> <span>-</span> </div>                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-12-16T02:24:58+00:00" >16th December 2016</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>

            <div class="td-excerpt">
                One day in the future, I hope to be responsible for bringing up a child and for the reward to be, that I did...            </div>

            
            <meta itemprop="author" content = "Nick Woods"><meta itemprop="datePublished" content="2016-12-16T02:24:58+00:00"><meta itemprop="headline " content="Why my kids will have to watch Pixar"><meta itemprop="image" content="http://scan.lusu.co.uk/wp-content/uploads/2016/12/31123622311_7162a79611_z.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://scan.lusu.co.uk/index.php/2016/12/15/thinking-about-those-in-need-with-food4thought-and-the-bass-race/" rel="bookmark" title="Food4Thought &#8211; Philanthropic fun"><img width="100" height="70" itemprop="image" class="entry-thumb" src="http://scan.lusu.co.uk/wp-content/uploads/2016/12/15451358_10209752616926417_1764279818_n-e1481741415247-100x70.jpg" alt="" title="Food4Thought &#8211; Philanthropic fun"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://scan.lusu.co.uk/index.php/2016/12/15/thinking-about-those-in-need-with-food4thought-and-the-bass-race/" rel="bookmark" title="Food4Thought &#8211; Philanthropic fun">Food4Thought &#8211; Philanthropic fun</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-12-15T13:30:49+00:00" >15th December 2016</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "William Macluskie"><meta itemprop="datePublished" content="2016-12-15T13:30:49+00:00"><meta itemprop="headline " content="Food4Thought - Philanthropic fun"><meta itemprop="image" content="http://scan.lusu.co.uk/wp-content/uploads/2016/12/15451358_10209752616926417_1764279818_n-e1481741415247.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://scan.lusu.co.uk/index.php/2016/12/19/the-dark-side-rogue-one/" rel="bookmark" title="“The Dark Side” – Rogue One: A Star Wars Story"><img width="100" height="70" itemprop="image" class="entry-thumb" src="http://scan.lusu.co.uk/wp-content/uploads/2016/12/rogue-one-gallery04_8bf10ed3-100x70.jpeg" alt="" title="“The Dark Side” – Rogue One: A Star Wars Story"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://scan.lusu.co.uk/index.php/2016/12/19/the-dark-side-rogue-one/" rel="bookmark" title="“The Dark Side” – Rogue One: A Star Wars Story">“The Dark Side” – Rogue One: A Star Wars Story</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-12-19T13:00:10+00:00" >19th December 2016</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "Luke Pedley"><meta itemprop="datePublished" content="2016-12-19T13:00:10+00:00"><meta itemprop="headline " content="“The Dark Side” – Rogue One: A Star Wars Story"><meta itemprop="image" content="http://scan.lusu.co.uk/wp-content/uploads/2016/12/rogue-one-gallery04_8bf10ed3.jpeg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://scan.lusu.co.uk/index.php/2016/12/14/alumni-interview-gregory-tilmant-executive-director-at-goldman-sachs/" rel="bookmark" title="Alumni Interview: Gregory Tilmant – Executive Director at Goldman Sachs"><img width="100" height="70" itemprop="image" class="entry-thumb" src="http://scan.lusu.co.uk/wp-content/uploads/2016/11/Gregory-100x70.jpg" alt="" title="Alumni Interview: Gregory Tilmant – Executive Director at Goldman Sachs"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://scan.lusu.co.uk/index.php/2016/12/14/alumni-interview-gregory-tilmant-executive-director-at-goldman-sachs/" rel="bookmark" title="Alumni Interview: Gregory Tilmant – Executive Director at Goldman Sachs">Alumni Interview: Gregory Tilmant – Executive Director at Goldman Sachs</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-12-14T23:09:08+00:00" >14th December 2016</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "Divesh Lachhwani"><meta itemprop="datePublished" content="2016-12-14T23:09:08+00:00"><meta itemprop="headline " content="Alumni Interview: Gregory Tilmant – Executive Director at Goldman Sachs"><meta itemprop="image" content="http://scan.lusu.co.uk/wp-content/uploads/2016/11/Gregory.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://scan.lusu.co.uk/index.php/2016/12/16/knitting-itll-have-you-in-stitches/" rel="bookmark" title="Knitting; it&#8217;ll have you in stitches!"><img width="100" height="70" itemprop="image" class="entry-thumb" src="http://scan.lusu.co.uk/wp-content/uploads/2016/12/Screen-Shot-2016-12-04-at-20.25.04-100x70.png" alt="" title="Knitting; it&#8217;ll have you in stitches!"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://scan.lusu.co.uk/index.php/2016/12/16/knitting-itll-have-you-in-stitches/" rel="bookmark" title="Knitting; it&#8217;ll have you in stitches!">Knitting; it&#8217;ll have you in stitches!</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-12-16T13:36:11+00:00" >16th December 2016</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "Alexandria Dale"><meta itemprop="datePublished" content="2016-12-16T13:36:11+00:00"><meta itemprop="headline " content="Knitting; it&#039;ll have you in stitches!"><meta itemprop="image" content="http://scan.lusu.co.uk/wp-content/uploads/2016/12/Screen-Shot-2016-12-04-at-20.25.04.png"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->		<aside class="widget widget_recent_entries">		<div class="block-title"><span>Recent Posts</span></div>		<ul>
					<li>
				<a href="http://scan.lusu.co.uk/index.php/2016/12/20/creative-column-distance-by-dan-power/">Creative Column: &#8216;Distance&#8217; by Dan Power</a>
						</li>
					<li>
				<a href="http://scan.lusu.co.uk/index.php/2016/12/19/the-light-side-rogue-one/">“The Light Side” – Rogue One: A Star Wars Story</a>
						</li>
					<li>
				<a href="http://scan.lusu.co.uk/index.php/2016/12/19/the-dark-side-rogue-one/">“The Dark Side” – Rogue One: A Star Wars Story</a>
						</li>
					<li>
				<a href="http://scan.lusu.co.uk/index.php/2016/12/16/knitting-itll-have-you-in-stitches/">Knitting; it&#8217;ll have you in stitches!</a>
						</li>
					<li>
				<a href="http://scan.lusu.co.uk/index.php/2016/12/16/modern-day-slavery/">Modern day slavery</a>
						</li>
				</ul>
		</aside>		<aside class="widget widget_search"><form role="search" method="get" class="td-search-form-widget" action="http://scan.lusu.co.uk/">
    <div>
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Search" />
    </div>
</form></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://scan.lusu.co.uk/"><img src="http://scan.lusu.co.uk/wp-content/uploads/2015/11/Scan-e1447245301462-300x150.png" alt=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>SCAN is Lancaster University’s student newspaper published fortnightly during term time by the Students’ Union.</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div><span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/SCANonline" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://instagram.com/scanlancaster/" title="Instagram"><i class="td-icon-font td-icon-instagram"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/SCANLU" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; 2015 SCAN: Student Comment And News                 </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->

	<div style="display:none">
	<div class="grofile-hash-map-1686cf35efe071abd7a0b428309b4a8a">
	</div>
	</div>


    <!--

        Theme: Newspaper by tagDiv 2015
        Version: 6.3.2 (rara)
        Deploy mode: deploy
        
        uid: 585964bb2c7e4
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/* Modified CSS for coloured underlines on main menu*/

News 			#2f55be
Comment 		#da2008
Carolynne		#af27a5
Sport			#329c05
Spine 			#ff1d00

/* News */
.sf-menu > .current-menu-item.menu-item-61459 > a:after,
.sf-menu > .current-menu-ancestor.menu-item-61459 > a:after,
.sf-menu > .current-category-ancestor.menu-item-61459 > a:after,
.sf-menu > li:hover.menu-item-61459 > a:after,
.sf-menu > .sfHover.menu-item-61459 > a:after {
  background-color: #2f55be;
}

/* Comment */
.sf-menu > .current-menu-item.menu-item-61456 > a:after,
.sf-menu > .current-menu-ancestor.menu-item-61456 > a:after,
.sf-menu > .current-category-ancestor.menu-item-61456 > a:after,
.sf-menu > li:hover.menu-item-61456 > a:after,
.sf-menu > .sfHover.menu-item-61456 > a:after {
  background-color: #da2008;
}

/* Carolyyne */
.sf-menu > .current-menu-item.menu-item-61458 > a:after,
.sf-menu > .current-menu-ancestor.menu-item-61458 > a:after,
.sf-menu > .current-category-ancestor.menu-item-61458 > a:after,
.sf-menu > li:hover.menu-item-61458 > a:after,
.sf-menu > .sfHover.menu-item-61458 > a:after {
  background-color: #af27a5;
}

/* Sport */
.sf-menu > .current-menu-item.menu-item-61460 > a:after,
.sf-menu > .current-menu-ancestor.menu-item-61460 > a:after,
.sf-menu > .current-category-ancestor.menu-item-61460 > a:after,
.sf-menu > li:hover.menu-item-61460 > a:after,
.sf-menu > .sfHover.menu-item-61460 > a:after {
  background-color: #329c05;
}

/* Spine/Culture? */
.sf-menu > .current-menu-item.menu-item-61461 > a:after,
.sf-menu > .current-menu-ancestor.menu-item-61461 > a:after,
.sf-menu > .current-category-ancestor.menu-item-61461 > a:after,
.sf-menu > li:hover.menu-item-61461 > a:after,
.sf-menu > .sfHover.menu-item-61461 > a:after {
  background-color: #ff1d00;
}

</style>

<script type='text/javascript' src='http://scan.lusu.co.uk/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://scan.lusu.co.uk/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://scan.lusu.co.uk/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://scan.lusu.co.uk/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://scan.lusu.co.uk/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://scan.lusu.co.uk/wp-includes/js/jquery/ui/spinner.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://scan.lusu.co.uk/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://scan.lusu.co.uk/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201651'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/scan.lusu.co.uk\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://scan.lusu.co.uk/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.1'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2016Decaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://scan.lusu.co.uk/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://scan.lusu.co.uk/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=6.3.2'></script>
<script type='text/javascript' src='http://scan.lusu.co.uk/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://scan.lusu.co.uk/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>

<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has td_backstr support, it means this already uses it
                if (typeof window.td_backstr !== 'undefined') {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery('<div class=\'backstretch\'></div>');
                        var image_jquery_obj = jQuery('<img class=\'td-backstretch not-parallax\' src=\'http://scan.lusu.co.uk/wp-content/uploads/2016/04/roses.jpg\'>');

                        wrapper_image_jquery_obj.append(image_jquery_obj);

                        jQuery('body').prepend(wrapper_image_jquery_obj);

                        var td_backstr_item = new td_backstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

                        td_backstr.add_item(td_backstr_item);

                    })();
                }

            
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://scan.lusu.co.uk/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://scan.lusu.co.uk/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='http://stats.wp.com/e-201651.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.3.2',blog:'80737391',post:'66881',tz:'0',srv:'scan.lusu.co.uk'} ]);
	_stq.push([ 'clickTrackerInit', '80737391', '66881' ]);
</script>

</body>
</html>